<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ja" xmlns="http://www.w3.org/1999/xhtml">
    <head profile="http://gmpg.org/xfn/11">

        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
        <meta name="generator" content="WordPress 4.8.2" /> <!-- leave this for stats please -->
        <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />

        <title>【９・１０月号掲載】街中に学生を　学生がイベント企画 | 関学新月tribune</title>

        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.unn-news.com/tribune/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.unn-news.com/tribune/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.unn-news.com/tribune/feed/atom/" />
        <link rel="pingback" href="http://www.unn-news.com/tribune/xmlrpc.php" />

        <!--[if IE 8]>
        <link href="http://www.unn-news.com/tribune/wp-content/themes/novelti/style/ie8-media.css" media="screen and (min-width: 250px;)" rel="stylesheet"/>
        <![endif]-->
        <!--[if IE 9]>
        <link rel="stylesheet" href="css/ie9.css" media="screen, projection" type="text/css" >
        <![endif]-->


        <!--[if lt IE 9]>
           <script>
              document.createElement('header');
              document.createElement('nav');
              document.createElement('section');
              document.createElement('article');
              document.createElement('aside');
              document.createElement('footer');
           </script>
        <![endif]-->


                <link rel="shortcut icon" href="http://www.unn-news.com/wp/tribune/wp-content/themes/novelti/style/img/favicon.ico" />


        

        
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[506,574] -->
<link rel="canonical" href="http://www.unn-news.com/tribune/2017/10/08/tribune-37/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="関学新月tribune &raquo; フィード" href="http://www.unn-news.com/tribune/feed/" />
<link rel="alternate" type="application/rss+xml" title="関学新月tribune &raquo; コメントフィード" href="http://www.unn-news.com/tribune/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="関学新月tribune &raquo; 【９・１０月号掲載】街中に学生を　学生がイベント企画 のコメントのフィード" href="http://www.unn-news.com/tribune/2017/10/08/tribune-37/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.4 - https://www.monsterinsights.com/ -->
<!-- 通常は、ここで Google Analytics トラッキングコードを検出できますが、ウェブマスターがユーザグループを無効にしました。 -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unn-news.com\/tribune\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/tribune/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.unn-news.com/tribune/wp-content/themes/tribune-novelti/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/horizontal/jcarousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/flexslider/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/menu/superfish.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/fancybox/source/jquery.fancybox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='SourceSansPro-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/tribune/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/tribune/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/tribune/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【９・１０月号掲載】５別で改修工事' href='http://www.unn-news.com/tribune/2017/10/08/tribune-38/' />
<link rel='next' title='【９・１０月号掲載】【サッカー】零封負けで初戦敗退　総理大臣杯' href='http://www.unn-news.com/tribune/2017/10/08/tribune-36/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.unn-news.com/tribune/?p=975' />
<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/tribune/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Ftribune%2F2017%2F10%2F08%2Ftribune-37%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/tribune/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Ftribune%2F2017%2F10%2F08%2Ftribune-37%2F&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【９・１０月号掲載】街中に学生を　学生がイベント企画" />
		<meta property="og:url" content="http://www.unn-news.com/tribune/2017/10/08/tribune-37/"/>
		<meta property="og:site_name" content="関学新月tribune" />
		<meta property="og:description" content="【９・１０月号掲載】街中に学生を　学生がイベント企画"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/487e593ed2a9ecf6d43042aa32e36bd3.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ja_JP/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><meta property="og:site_name" content="関学新月tribune" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:url" content="http://www.unn-news.com/tribune/2017/10/08/tribune-37/" />
<meta property="og:title" content="【９・１０月号掲載】街中に学生を　学生がイベント企画" />
<meta property="og:description" content="　学生団体「サンダーシビリングス」は三田市の街中に学生の交流拠点を作ろうと活動している。８月に三田駅前のブックカフェでビブリオバトル（書評合戦）を開催。さまざまなイベントを企画し、市の活性化を狙う。 　関西学院大生と兵庫&hellip;" />
<meta property="og:image" content="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/487e593ed2a9ecf6d43042aa32e36bd3.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image" content="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/23dd791b798502f22e9acb955de95632.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="600" />
<meta property="article:published_time" content="2017-10-08T11:49:18+00:00" />
<meta property="article:modified_time" content="2017-10-08T11:49:18+00:00" />
<meta property="article:author" content="http://www.unn-news.com/tribune/author/shinkai/" />
<meta property="article:section" content="イベント告知" />
<meta property="article:tag" content="トップページスライドショー" />
<meta property="article:tag" content="告知" />
<meta property="article:tag" content="学生イベント" />
<meta property="article:tag" content="文化・社会" />
<meta property="article:tag" content="社会・文化" />
<meta property="article:tag" content="総合" />
<meta property="article:tag" content="関学" />

<style type="text/css">

    .footer, .content {
        border-top-color:#30549a;
    }
    
    
    .footer_box #wp-calendar thead th, .header-big-menu .sub-menu,  .footer_box .tagcloud a, .footer_box #searchform, .footer_box .twitter_ul span.twitter-links, .footer .post-date, .text-slider-one, .bg-slider-fans .flexslider .flex-direction-nav li a, .text-slider-two, .text-slider-three, .footer_box .newsletter .bg-newsletter-input, .header-big-menu ul li {
        background-color:#30549a;
    }
    
    .footer_box .textwidget a {color:#30549a;}
    
    .footer_box ul li a:hover, .footer-copyright-text a:hover, .footer_box .recentcomments a:hover, .footer_box .box-twitter-center a:hover, .footer_box #recentcomments li a:hover, .footer_box tfoot a:hover {
        color:#30549a;
    }

    .nav, .header .nav .sub-menu {
        background-color:#1f232a;
    }
    
    .nav ul li a:link, .nav ul li a:visited, .header-date {
        color:#fff;
    }
    
    .header, .bg-slider-fans, .footer {
        background-color:#272c34;
    }
    
    .footer_widget_holder h2, .footer_widget_holder h2 .rsswidget {
        color:#fff;
    }
    
    .footer_box ul li a, .footer_box .textwidget, .footer_box .textwidget a:hover,  .footer_box .textwidget p,  .footer_box .box-twitter-center span, .footer_box .box-twitter-center a, .footer_box #recentcomments li, .footer_box #recentcomments li a, .footer_widget_holder .rss-date, .footer_widget_holder ul li .rssSummary, .footer_widget_holder ul li cite,  .footer_box #wp-calendar caption {
        color:#d8d8d8;
    }
    
    .footer_box .tagcloud a:hover {
        background-color:#d8d8d8;
    }
    
    .nav .sf-menu .sub-menu li a:hover {
        color:#31559c;
    }
    
    

    
    

</style>                      <!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    </head>

    <body class="post-template-default single single-post postid-975 single-format-standard">

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=205808082877982";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div id="container">

            <!-- HEADER -->
            <div class="header left">

                <!--MENU-->
                
                <div class="wrapper">

                    <!--LOGO-->
                                        <div class="logo left" style="margin-top:30px;margin-right:0px;margin-bottom:0px;margin-left:0px;">
                        <a href="http://www.unn-news.com/tribune"><img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2014/03/tributelogo1.png" alt='関学新月tribune' title="関学新月tribune"/></a>
                    </div>

                                        
                    


                    <div class="header-big-menu left">
                        <div class="big-button-menu">
                            <div class="big-button-menu-content left">
                                <span>Navigation</span>
                                <div class="big-menu-right right"><p></p></div>
                            </div>
                        </div><!--/button-menu-->
                        <nav>
                            <div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="sf-menu"><li style='background-color: #'><a  href="http://www.unn-news.com/tribune/"><p></p><span>HOME</span></a> </li>
<li style='background-color: #'><a  href="http://www.unn-news.com/tribune/aboutus/"><p></p><span>関学新月tribuneについて</span></a> </li>
<li style='background-color: #'><a  href="http://www.unn-news.com/tribune/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/"><p></p><span>社会・文化</span></a> </li>
<li style='background-color: #'><a  href="http://www.unn-news.com/tribune/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/"><p></p><span>スポーツ</span></a> </li>
<li style='background-color: #'><a  href="http://www.unn-news.com/tribune/links/"><p></p><span>リンク集</span></a> </li>
<li style='background-color: #'><a  href="http://www.unn-news.com/tribune/sample-page/"><p></p><span>お問い合わせ</span></a> </li>
</ul></div>                        </nav>
                    </div><!--/header-big-menu-->
                </div><!--/wrapper-->
            </div><!--/header-->     
<!-- CONTENT -->
<div class="content left">
    <div class="wrapper">
        <div class="content-full left">

            <div class="content-left left">

                
                        <div class="single-top-title left">
                            <div class="design-home-title-top left" style="border-right: 10px solid #;">
                                <div class="category-keys-nav right"></div>
                            </div><!--/design-home-title-top-->

                            <div class="nav-arrows right">
                                <div class="nav-arrows-prev left"><a href="http://www.unn-news.com/tribune/2017/10/08/tribune-36/" ></a>
                                </div><!--/nav-arrows-prev-->
                                <div class="nav-arrows-next right"><a href="http://www.unn-news.com/tribune/2017/10/08/tribune-38/" ></a>
                                </div><!--/nav-arrows-next-->
                            </div><!--/nav-arrows-->

                        </div><!--/single-top-title-->

                        <div class="single-content left">
                            <div class="design-home-images-one left">
                                                                    <div id="work-slider" class="work-slider"></div>
                                    <div class="design-home-images-one-img left single-page">
                                                                                                                                    <img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/487e593ed2a9ecf6d43042aa32e36bd3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/487e593ed2a9ecf6d43042aa32e36bd3.jpg 600w, http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/487e593ed2a9ecf6d43042aa32e36bd3-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                                                                        
                                    </div><!--/design-home-images-one-img-->
                                                                <div class="single_etok"><span>ミーティング中のメンバーら （提供＝サンダーシビリングス）</span></div>
                                <div class="design-home-images-one-title left margin-top-20"><span>【９・１０月号掲載】街中に学生を　学生がイベント企画</span></div><!--/design-home-images-one-title--> 
                                <div class="single_subtitle"><span></span></div>
                                <div class="design-home-images-one-category left" style="background: #;">
                                    <ul>
                                        <li><p>出稿日：2017年10月8日</p></li>
                                        <li><p>/</p></li>
                                        <li><p>【新貝卓丸】</p></li>
                                        <li><p>/</p></li>
                                        <li><a href="http://www.unn-news.com/tribune/category/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e5%91%8a%e7%9f%a5/" rel="category tag">イベント告知</a>, <a href="http://www.unn-news.com/tribune/category/top-slide/" rel="category tag">トップページスライドショー</a>, <a href="http://www.unn-news.com/tribune/category/%e5%91%8a%e7%9f%a5/" rel="category tag">告知</a>, <a href="http://www.unn-news.com/tribune/category/%e5%ad%a6%e7%94%9f%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/" rel="category tag">学生イベント</a>, <a href="http://www.unn-news.com/tribune/category/%e6%96%87%e5%8c%96%e3%83%bb%e7%a4%be%e4%bc%9a/" rel="category tag">文化・社会</a>, <a href="http://www.unn-news.com/tribune/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/" rel="category tag">社会・文化</a>, <a href="http://www.unn-news.com/tribune/category/%e7%b7%8f%e5%90%88/" rel="category tag">総合</a>, <a href="http://www.unn-news.com/tribune/category/%e9%96%a2%e5%ad%a6/" rel="category tag">関学</a></li>
                                    </ul>
                                </div><!--/design-home-images-one-category-->
                                <div class="design-home-images-one-text left">
                                    
                                    <div class="shortcodes">      
                                        <div class="social4i" style="height:29px;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/tribune/2017/10/08/tribune-37/" data-counturl="http://www.unn-news.com/tribune/2017/10/08/tribune-37/" data-text="【９・１０月号掲載】街中に学生を　学生がイベント企画" class="twitter-share-button" data-count="horizontal" data-via="ShingetuTribune"></a></div><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/tribune/2017/10/08/tribune-37/" data-send="false"  data-layout="button_count" data-data- data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.unn-news.com/tribune/2017/10/08/tribune-37/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.unn-news.com/tribune/2017/10/08/tribune-37/" data-data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p class="p1">　学生団体「サンダーシビリングス」は三田市の街中に学生の交流拠点を作ろうと活動している。８月に三田駅前のブックカフェでビブリオバトル（書評合戦）を開催。さまざまなイベントを企画し、市の活性化を狙う。</p>
<p class="p1">　関西学院大生と兵庫県立大の学生８人で構成され、市が主催した「学生のまちづくりワークショップ」から発足した。市内の施設や店を学生にもっと利用してもらおうと、駅前の店などに企画を持ち寄り、イベントを開く。</p>
<p class="p1">　ビブリオバトルにはメンバー５人の他、三田市出身の学生３人も参加。「最も感銘を受けた本」というテーマで各人がさまざまな本を紹介。一番面白かった場面について質問が飛ぶなど議論を交わした。メンバーの森松利浩さん（総政・３年）は「自分が読んで感じた気持ちを、口に出して伝える難しさを感じた」と振り返った。</p>
<p class="p1">　今年のクリスマスには三田駅前の喫茶店で関学大の音楽サークルを招き、演奏会を開くなど活動の頻度を増やす考えだ。森松さんは「これからイベントの数を増やしていき、学生が三田の街中に出てくるようにしていきたい」と語った。</p>
                                    </div>

                                </div><!--/design-home-images-one-text-->

                            </div><!--/design-home-images-one-->

                            
                            
                            
                            
                       
                                                <div class="single-posts-content left">
                                                            <div class="design-home-title-top left" style="border-right: 10px solid #;">Related Posts</div><!--/design-home-title-top-->
                                                        <div class="single-posts-content-posts left">
                                                                    <div class="single-posts-one left">
                                        <a href="http://www.unn-news.com/tribune/2017/10/08/tribune-34/">
                                                                                            <div class="single-posts-one-images left related-image">
                                                                                                            <img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/9dc2e6724c156eef96113f9222e56189-195x103.jpg" class="attachment-related-posts size-related-posts wp-post-image" alt="" />                                                                                                        <div class="design-home-images-one-img-hover"><p></p></div>
                                                </div>
                                                                                        <span>【９・１０月号掲載】【新月祭】ライブゲストは金爆　三田では新企画も</span>
                                        </a>
                                    </div><!--/single-posts-one-->
                                                                        <div class="single-posts-one left">
                                        <a href="http://www.unn-news.com/tribune/2017/10/08/tribune-35/">
                                                                                            <div class="single-posts-one-images left related-image">
                                                                                                            <img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/dc39a197ab6066007b7863ba78d38194-195x103.jpg" class="attachment-related-posts size-related-posts wp-post-image" alt="" />                                                                                                        <div class="design-home-images-one-img-hover"><p></p></div>
                                                </div>
                                                                                        <span>【９・１０月号掲載】初期宇宙の解明目指す　理工学部 松浦研究室</span>
                                        </a>
                                    </div><!--/single-posts-one-->
                                                                        <div class="single-posts-one left">
                                        <a href="http://www.unn-news.com/tribune/2017/10/08/tribune-36/">
                                                                                            <div class="single-posts-one-images left related-image">
                                                                                                            <img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/23dd791b798502f22e9acb955de95632-195x103.jpg" class="attachment-related-posts size-related-posts wp-post-image" alt="" />                                                                                                        <div class="design-home-images-one-img-hover"><p></p></div>
                                                </div>
                                                                                        <span>【９・１０月号掲載】【サッカー】零封負けで初戦敗退　総理大臣杯</span>
                                        </a>
                                    </div><!--/single-posts-one-->
                                                                        <div class="single-posts-one left">
                                        <a href="http://www.unn-news.com/tribune/2017/10/08/tribune-38/">
                                                                                            <div class="single-posts-one-images left related-image">
                                                                                                            <img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2017/10/f749003d459b05d0d447f23fcef59e3f-195x103.jpg" class="attachment-related-posts size-related-posts wp-post-image" alt="" />                                                                                                        <div class="design-home-images-one-img-hover"><p></p></div>
                                                </div>
                                                                                        <span>【９・１０月号掲載】５別で改修工事</span>
                                        </a>
                                    </div><!--/single-posts-one-->
                                       
                            </div>
                        </div><!--/single-posts-content-->
                    
                </div><!--/single-content-->

            </div><!--/content-left-->



                                <div id="sidebar" class="right">
                <div class="sidebar-bacground"></div>
            <div class="sidebar_widget_holder"><h3>お知らせ</h3>			<div class="textwidget"><p>2014年5月サイトリニューアルしました。</p>
</div>
		</div><div class="sidebar_widget_holder">			<div class="textwidget"><a href="http://www.unn-news.com/" title="UNN関西学生報道連盟" target="_blank">
<img src="/wp/wp-content/themes/unn-canyon/images/unn_logo.gif" width="200"/>
</a>
</div>
		</div>                        </div><!--/#sidebar-->
            
        </div><!--/content-full-->
    </div><!--/wrapper-->
</div><!--/content-->


    <!-- FOOTER -->
    <div class="footer left">
        <div class="wrapper">
            
            <div class="footer_box">
                <div class="footer_widget_holder left"><h2>新月Tribuneについて</h2>			<div class="textwidget"><p>サイトがリニューアルしました。2014年5月</p>
</div>
		</div>                  
            </div><!--footer_box-->        

            <div class="footer_box">
                <div class="footer_widget_holder left"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2017年10月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.unn-news.com/tribune/2017/09/">&laquo; 9月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td><a href="http://www.unn-news.com/tribune/2017/10/08/" aria-label="2017年10月8日 に投稿を公開">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                  
            </div><!--footer_box-->

            <div class="footer_box">
                                  
            </div><!--/footer_box-->
                
            <div class="footer_box">
                  
            </div><!--/footer_box-->
            
        </div><!--/wrapper-->
        
        
        <div class="footer-copyright left">
        <div class="wrapper">
            <div class="footer-copyright-left left">
                <div class="footer-menu left">
                    <nav>
                                            </nav>
                </div><!--/footer-logo--> 
                                <div class="footer-copyright-text"><p>Copyright 関学新月tribune. All Rights Reserved.</p></div><!--/footer-copyright-text-->
            </div><!--/footer-copyright-left-->

                            <div class="soc-ikons right">
                    <ul>
                                                                                    <li><div class="soc-ikons-2 left"><a href="http://twitter.com/ShingetuTribune" ></a></div></li>
                            
                                                            <li><div class="soc-ikons-1 left"><a href="http://facebook.com/ShingetuTribune" ></a></div></li>
                            
                            
                                                            <li><div class="soc-ikons-6 left"><a href="http://www.unn-news.com/wp/tribune/feed/"></a></div></li>
                            
                            
                            
                           
                    </ul>              
                </div>
               

        </div><!--/wrapper-->
    </div><!--/footer-copyright-->
        
        
        
        
        
        
    </div><!--/footer-->

    
    

</div><!--/container-->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.unn-news.com\/tribune\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/menu/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/common.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/fancybox/source/jquery.fancybox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/easing/jquery.easing.1.3.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/flexslider/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/horizontal/jquery.jcarousel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/isotope/jquery.isotope.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/spiner/spin.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/jplayer/js/jquery.jplayer.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/respond/respond.src.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/star/jquery.rating.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-content/themes/novelti/script/star/jquery.MetaData.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ja_JP\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.unn-news.com/tribune/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<div id="fb-root"></div>	<div id="fb-root"></div>
	</body>
</html>