<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>NEWS立命通信社  &raquo; Blog Archive   &raquo; 昨秋から失踪か政策科学部教授</title>

<meta name="generator" content="WordPress 4.7.2" /> <!-- leave this for stats -->

<link rel="stylesheet" href="http://www.unn-news.com/news-ritsumei/wp-content/themes/news-ritsumei-zinepress/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="NEWS立命通信社 RSS Feed" href="http://www.unn-news.com/news-ritsumei/feed/" />
<link rel="pingback" href="http://www.unn-news.com/news-ritsumei/xmlrpc.php" />

<!--[if lt IE 7]>
	<script type="text/javascript" src="http://www.unn-news.com/news-ritsumei/wp-content/themes/news-ritsumei-zinepress/unitpngfix/unitpngfix.js"></script>
	<link rel="stylesheet" href="http://www.unn-news.com/news-ritsumei/wp-content/themes/news-ritsumei-zinepress/ie.css" type="text/css" media="screen" />
<![endif]-->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWS立命通信社 &raquo; 昨秋から失踪か政策科学部教授 のコメントのフィード" href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unn-news.com\/news-ritsumei\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/news-ritsumei/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.0 - https://www.monsterinsights.com/ -->
<!-- 通常は、ここで Google Analytics トラッキングコードを検出できますが、ウェブマスターがユーザグループを無効にしました。 -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://www.unn-news.com/news-ritsumei/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/news-ritsumei/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/news-ritsumei/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/news-ritsumei/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/news-ritsumei/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RG×エビ中新たな入試広報' href='http://www.unn-news.com/news-ritsumei/2017/02/18/rgx%e3%82%a8%e3%83%93%e4%b8%ad/' />
<link rel='next' title='古代文字 ウェブで公開' href='http://www.unn-news.com/news-ritsumei/2017/02/18/%e5%8f%a4%e4%bb%a3%e6%96%87%e5%ad%97-%e3%82%a6%e3%82%a7%e3%83%96%e3%81%a7%e5%85%ac%e9%96%8b/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" />
<link rel='shortlink' href='http://www.unn-news.com/news-ritsumei/?p=1505' />
<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/news-ritsumei/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fnews-ritsumei%2F2017%2F02%2F18%2F%25e6%2598%25a8%25e7%25a7%258b%25e3%2581%258b%25e3%2582%2589%25e5%25a4%25b1%25e8%25b8%25aa%25e3%2581%258b%25e6%2594%25bf%25e7%25ad%2596%25e7%25a7%2591%25e5%25ad%25a6%25e9%2583%25a8%25e6%2595%2599%25e6%258e%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/news-ritsumei/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fnews-ritsumei%2F2017%2F02%2F18%2F%25e6%2598%25a8%25e7%25a7%258b%25e3%2581%258b%25e3%2582%2589%25e5%25a4%25b1%25e8%25b8%25aa%25e3%2581%258b%25e6%2594%25bf%25e7%25ad%2596%25e7%25a7%2591%25e5%25ad%25a6%25e9%2583%25a8%25e6%2595%2599%25e6%258e%2588%2F&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="昨秋から失踪か政策科学部教授" />
		<meta property="og:url" content="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/"/>
		<meta property="og:site_name" content="NEWS立命通信社" />
		<meta property="og:description" content="立命館大政策科学部の周教授の行方が昨年１０月下旬から分からない状況だと朝日新聞など複数のメディアが報じた。"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ja_JP/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><meta property="og:site_name" content="NEWS立命通信社" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:url" content="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" />
<meta property="og:title" content="昨秋から失踪か政策科学部教授" />
<meta property="og:description" content="立命館大政策科学部の周教授の行方が昨年１０月下旬から分からない状況だと朝日新聞など複数のメディアが報じた。 周教授は学会に出席するため、昨年１０月２６日から２８日までの予定で中国へ出張。その後、連絡が途絶え大学にも出勤し&hellip;" />
<meta property="article:published_time" content="2017-02-18T09:01:32+00:00" />
<meta property="article:modified_time" content="2017-02-18T13:16:14+00:00" />
<meta property="article:author" content="http://www.unn-news.com/news-ritsumei/author/nishikubo/" />
<meta property="article:section" content="立命" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body>
	<div id="wrapper">
		<div id="page">
			<div id="header">
				<div id="headerimg">
		                <h1><a href="http://www.unn-news.com/news-ritsumei/" title="NEWS立命通信社">NEWS立命通信社</a></h1>
				</div>
								<div id="rss" title="Subscibe To Our RSS Feed">
					<a href="http://www.unn-news.com/news-ritsumei/feed/">Subscribe Via RSS</a>
				</div>
				<div id="menu">
					<ul>
						<li id="homelink"><a href="http://www.unn-news.com/news-ritsumei/" title="NEWS立命通信社">Home</a></li>
						<li class="page_item page-item-2"><a href="http://www.unn-news.com/news-ritsumei/aboutus/">NEWS立命通信社について</a></li>
<li class="page_item page-item-696"><a href="http://www.unn-news.com/news-ritsumei/links/">リンク集</a></li>
<li class="page_item page-item-693"><a href="http://www.unn-news.com/news-ritsumei/editors/">編集部</a></li>
<li class="page_item page-item-690"><a href="http://www.unn-news.com/news-ritsumei/contact/">お問い合わせ</a></li>
                        <li><a href="http://www.unn-news.com/news-ritsumei/category/過去記事PDF">過去記事PDF</a></li>
						<li><a href="http://www.unn-news.com/news-ritsumei/feed/" title="Subscribe Via RSS">RSS</a></li>
					</ul>
				<div id="searchetc">
					<form method="get" id="searchform" action="http://www.unn-news.com/news-ritsumei/">
	<div id="searchbox">
		<input type="text" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" name="s" id="s" />
		<input type="image" src="http://www.unn-news.com/news-ritsumei/wp-content/themes/news-ritsumei-zinepress/images/searchgo.gif" id="searchsubmit" alt="Search" title="Search" />
	</div>
</form>
				</div>
			</div>
		</div>
	<div id="contentwrapper">
	<div id="content" class="widecolumn">

	
		<div class="post" id="post-1505">
			<h2><a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" class="single" rel="bookmark" title="Permanent Link: 昨秋から失踪か政策科学部教授">昨秋から失踪か政策科学部教授</a></h2>
            <p style="font-size:1.5em;padding:5px 0 5px 15px;"></p>
   						<span class="undertitle">【西久保明音】 出稿日：2017年2月18日</span>
    
			<div class="entry">
				<div class="social4i" style="height:29px;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" data-counturl="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" data-text="昨秋から失踪か政策科学部教授" class="twitter-share-button" data-count="horizontal" data-via=""></a></div><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p>立命館大政策科学部の周教授の行方が昨年１０月下旬から分からない状況だと朝日新聞など複数のメディアが報じた。</p>
<p>周教授は学会に出席するため、昨年１０月２６日から２８日までの予定で中国へ出張。その後、連絡が途絶え大学にも出勤していない。周教授の家族は「中国に行ったきり連絡が取れず戻ってきていない」と話す。</p>
<p>周教授は、２００２年に政策科学部教授に就任。中国の環境問題を専門とする。中国語学習者を支援する教育機関「立命館孔子学院」の名誉学院長も務める。</p>
<p>広報課は、周教授が担当していた授業に関して「代理の教授が授業を行っているため、学生への影響は少ない」と説明した。【西久保明音】</p>

								
				<p class="postmeta">
					<small>
						カテゴリー：
												<a href="http://www.unn-news.com/news-ritsumei/category/%e7%ab%8b%e5%91%bd/" rel="category tag">立命</a>.
						
					</small>
				</p>

			</div>
		</div>

	
	</div>

<div id="sidebarbump">
		<div id="sidebar">
		<ul>
			<li id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://www.unn-news.com/news-ritsumei/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
</li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">お知らせ</h2>
			<div class="textwidget"><p>ＮＥＷＳ立命３・４月号を発行しました。<br />
＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝<br />
衣笠キャンパス設置場所<br />
存心館地下、清心館・恒心館・充光館ラウンジ<br />
＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝<br />
びわこ・くさつキャンパス設置場所<br />
セントラルアーク１・２階<br />
＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝<br />
新入部員募集中です。<br />
少しでも興味があれば、newsrits@gmail.comか当サイトのお問い合わせよりお気軽にご連絡ください。<br />
Twitterもやっています→@news_rits</p>
</div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">最近の投稿</h2>
		<ul>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e5%ad%a6%e8%80%8c%e9%a4%a8%e6%94%b9%e4%bf%ae%e5%b7%a5%e4%ba%8b-%e6%95%99%e5%ae%a4%e3%81%aa%e3%81%a9%e6%96%b0%e8%a8%ad%e3%81%b8/">学而館改修工事 教室など新設へ</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e5%8b%9d%e5%88%a9%e3%82%92%e5%b0%84%e6%8a%9c%e3%81%91-%e5%ad%a6%e7%94%9f%e7%8e%8b%e8%80%85-%e5%bc%93%e9%81%93%e9%83%a8/">勝利を射抜け 学生王者 弓道部</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88-%e7%ab%8b%e5%91%bd-%e7%94%b2%e5%ad%90%e5%9c%92%e3%83%9c%e3%82%a6%e3%83%ab%e9%80%83%e3%81%99/">アメフト 立命 甲子園ボウル逃す</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e5%8f%a4%e4%bb%a3%e6%96%87%e5%ad%97-%e3%82%a6%e3%82%a7%e3%83%96%e3%81%a7%e5%85%ac%e9%96%8b/">古代文字 ウェブで公開</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e6%98%a8%e7%a7%8b%e3%81%8b%e3%82%89%e5%a4%b1%e8%b8%aa%e3%81%8b%e6%94%bf%e7%ad%96%e7%a7%91%e5%ad%a6%e9%83%a8%e6%95%99%e6%8e%88/">昨秋から失踪か政策科学部教授</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/rgx%e3%82%a8%e3%83%93%e4%b8%ad/">RG×エビ中新たな入試広報</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/news-ritsumei/2017/02/18/%e5%96%ab%e7%85%99%e3%82%bc%e3%83%ad%e3%81%b8-%e6%96%b0%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e5%ba%83%e5%91%8a%e6%8e%b2%e7%a4%ba/">喫煙ゼロへ 新デザイン広告掲示</a>
						</li>
				</ul>
		</li>
		            <li><a href="http://www.unn-news.com/news-ritsumei/editors/">編集室から</a></li>
            <li><a href="http://www.unn-news.com/news-ritsumei/links/">リンク集</a></li>
		</ul>
        <br />
<a href="http://www.unn-news.com/" title="UNN関西学生報道連盟" target="_blank">
<img src="/wp/wp-content/themes/unn-canyon/images/unn_logo.gif" width="200"/>
</a>
	</div>
</div>

		<div class="clr"></div>
<div id="contentbottom"></div>
</div>

<div id="subfooter">
	<div id="subfooterwrapper">
		<ul>
			<li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">カテゴリー</h2>
<label class="screen-reader-text" for="cat">カテゴリー</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>カテゴリーを選択</option>
	<option class="level-0" value="32">iPS</option>
	<option class="level-0" value="29">お詫び</option>
	<option class="level-0" value="25">コンサート</option>
	<option class="level-0" value="26">シンポジウム</option>
	<option class="level-0" value="5">スポーツ</option>
	<option class="level-0" value="18">タバコ</option>
	<option class="level-0" value="16">ダンス</option>
	<option class="level-0" value="37">ミスキャンパス立命館</option>
	<option class="level-0" value="10">京大</option>
	<option class="level-0" value="28">京女大</option>
	<option class="level-0" value="17">京産大生</option>
	<option class="level-0" value="19">公演</option>
	<option class="level-0" value="13">卒業式</option>
	<option class="level-0" value="4">同志社</option>
	<option class="level-0" value="15">大麻</option>
	<option class="level-0" value="27">学生団体・イベント</option>
	<option class="level-0" value="23">学部新設</option>
	<option class="level-0" value="33">尼崎脱線事故</option>
	<option class="level-0" value="1">未分類</option>
	<option class="level-0" value="20">環境</option>
	<option class="level-0" value="3">社会・文化</option>
	<option class="level-0" value="14">神女院大</option>
	<option class="level-0" value="11">神戸大</option>
	<option class="level-0" value="6">立命</option>
	<option class="level-0" value="31">統合</option>
	<option class="level-0" value="2">総合</option>
	<option class="level-0" value="12">美術</option>
	<option class="level-0" value="22">芸能</option>
	<option class="level-0" value="24">調査</option>
	<option class="level-0" value="7">関大</option>
	<option class="level-0" value="9">関学</option>
	<option class="level-0" value="8">阪大</option>
	<option class="level-0" value="21">阪神淡路大震災</option>
	<option class="level-0" value="30">ＵＮＮ賞</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.unn-news.com/news-ritsumei/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">アーカイブ</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">アーカイブ</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">月を選択</option>
				<option value='http://www.unn-news.com/news-ritsumei/2017/02/'> 2017年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/12/'> 2016年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/10/'> 2016年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/07/'> 2016年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/05/'> 2016年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/04/'> 2016年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/02/'> 2016年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2016/01/'> 2016年1月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2015/11/'> 2015年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2015/09/'> 2015年9月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2015/07/'> 2015年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2015/03/'> 2015年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2015/02/'> 2015年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2015/01/'> 2015年1月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/12/'> 2014年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/11/'> 2014年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/10/'> 2014年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/07/'> 2014年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/05/'> 2014年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/04/'> 2014年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2014/02/'> 2014年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/11/'> 2013年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/10/'> 2013年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/07/'> 2013年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/06/'> 2013年6月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/05/'> 2013年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/04/'> 2013年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/03/'> 2013年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2013/02/'> 2013年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/12/'> 2012年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/11/'> 2012年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/10/'> 2012年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/09/'> 2012年9月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/08/'> 2012年8月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/07/'> 2012年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/06/'> 2012年6月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/05/'> 2012年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/04/'> 2012年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/03/'> 2012年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2012/02/'> 2012年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/12/'> 2011年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/11/'> 2011年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/10/'> 2011年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/09/'> 2011年9月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/06/'> 2011年6月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/05/'> 2011年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/04/'> 2011年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/03/'> 2011年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/02/'> 2011年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2011/01/'> 2011年1月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/12/'> 2010年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/11/'> 2010年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/10/'> 2010年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/09/'> 2010年9月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/07/'> 2010年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/06/'> 2010年6月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/05/'> 2010年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/04/'> 2010年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/03/'> 2010年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/02/'> 2010年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2010/01/'> 2010年1月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/12/'> 2009年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/11/'> 2009年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/10/'> 2009年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/09/'> 2009年9月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/08/'> 2009年8月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/07/'> 2009年7月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/06/'> 2009年6月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/05/'> 2009年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/04/'> 2009年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/03/'> 2009年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/02/'> 2009年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2009/01/'> 2009年1月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/12/'> 2008年12月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/11/'> 2008年11月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/10/'> 2008年10月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/09/'> 2008年9月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/08/'> 2008年8月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/06/'> 2008年6月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/05/'> 2008年5月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/04/'> 2008年4月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/03/'> 2008年3月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/02/'> 2008年2月 </option>
	<option value='http://www.unn-news.com/news-ritsumei/2008/01/'> 2008年1月 </option>

		</select>
		</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>2017年2月</caption>
	<thead>
	<tr>
		<th scope="col" title="月曜日">月</th>
		<th scope="col" title="火曜日">火</th>
		<th scope="col" title="水曜日">水</th>
		<th scope="col" title="木曜日">木</th>
		<th scope="col" title="金曜日">金</th>
		<th scope="col" title="土曜日">土</th>
		<th scope="col" title="日曜日">日</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.unn-news.com/news-ritsumei/2016/12/">&laquo; 12月</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="http://www.unn-news.com/news-ritsumei/2017/02/18/" aria-label="2017年2月18日 に投稿を公開">18</a></td><td>19</td>
	</tr>
	<tr>
		<td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
		</ul>
	</div><!--subfooterwrapper-->
	
	<div class="clr"></div>
</div>		<div id="footer">
		</div>
	</div>
</div>
		<script type='text/javascript' src='http://www.unn-news.com/news-ritsumei/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/news-ritsumei/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ja_JP\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.unn-news.com/news-ritsumei/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="fb-root"></div>	<div id="fb-root"></div>
	</body>
</html>
