    <!DOCTYPE html>
    <html lang="ja"
	prefix="og: http://ogp.me/ns#" >



<head>

	        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.unn-news.com/handai-post/xmlrpc.php">
<title>１９年度入試 前期日程始まる　合否確認はＷｅｂ出願システムで | 大阪大学POST</title>
        <style type="text/css">
        /*=====COLOR OPTION=====*/

        /*Color*/
        /*----------------------------------*/
        /*background color*/ 
                  .top-header,
          .site-header,
          body:not(.home) #page .site-content, 
          body.home.blog #page .site-content {
            background-color: #ffffff;
          }
                    section.wrapper-slider .slide-pager .cycle-pager-active,
            section.wrapper-slider .slide-pager .cycle-pager-active:visited,
            section.wrapper-slider .slide-pager .cycle-pager-active:hover,
            section.wrapper-slider .slide-pager .cycle-pager-active:focus,
            section.wrapper-slider .slide-pager .cycle-pager-active:active,
            .title-divider,
            .title-divider:visited,
            .block-overlay-hover,
            .block-overlay-hover:visited,
            #gmaptoggle,
            #gmaptoggle:visited,
            .evision-back-to-top,
            .evision-back-to-top:visited,
            .search-form .search-submit,
            .search-form .search-submit:visited,
            .widget_calendar tbody a,
            .widget_calendar tbody a:visited,
            .wrap-portfolio .button.is-checked,
            .button.button-outline:hover, 
            .button.button-outline:focus, 
            .button.button-outline:active,
            .radius-thumb-holder,
            .radius-thumb-holder:before,
            .radius-thumb-holder:hover:before, 
            .radius-thumb-holder:focus:before, 
            .radius-thumb-holder:active:before,
            #pbCloseBtn:hover:before,
            .slide-pager .cycle-pager-active, 
            .slick-dots .slick-active button,
            .slide-pager span:hover,
            .featurepost .latestpost-footer .moredetail a,
            .featurepost .latestpost-footer .moredetail a:visited,
            #load-wrap,
            .back-tonav,
            .back-tonav:visited,
            .wrap-service .box-container .box-inner:hover .box-content, 
            .wrap-service .box-container .box-inner:focus .box-content,
            .search-holder .search-bg.search-open form,
            .top-header .noticebar .notice-title,
            .top-header .timer,
            .nav-buttons,
            .widget .widgettitle:after,
            .widget .widget-title:after,
            .widget input.search-submit,
            .widget .search-form .search-submit,
            .widget .search-form .search-submit:focus,
            .main-navigation.sec-main-navigation ul li.current_page_item:before,
            .comments-area input[type="submit"]{
              background-color: #1e73be;
            }

            .widget-title,
            .widgettitle,
            .wrapper-slider,
            .flip-container .front,
            .flip-container .back{
              border-color: #1e73be; /*#2e5077*/
            }

            @media screen and (min-width: 768px){
            .main-navigation .current_page_item > a:after,
            .main-navigation .current-menu-item > a:after,
            .main-navigation .current_page_ancestor > a:after,
            .main-navigation li.active > a:after,
            .main-navigation li.active > a:after,
            .main-navigation li.active > a:after,
            .main-navigation li.current_page_parent a:after {
                background-color: #1e73be;
              }
            }

            .latestpost-footer .moredetail a,
            .latestpost-footer .moredetail a:visited{
              color: #1e73be;
            }
                    /*Site identity / logo & tagline*/
            .site-header .wrapper-site-identity .site-branding .site-title a,
            .site-header .wrapper-site-identity .site-title a:visited,
            .site-header .wrapper-site-identity .site-branding .site-description,
            .page-inner-title .entry-header time {
              color: #1e73be; /*#545C68*/
            }
         
        /*Primary*/
          html, body, p, button, input, select, textarea, pre, code, kbd, tt, var, samp , .main-navigation a, search-input-holder .search-field,
          .widget .widgettitle, .widget .widget-title{
          font-family: 'Oxygen'; /*Lato*/
          }
         
          /*Site identity / logo & tagline*/
          .site-header .wrapper-site-identity .site-title a, .site-header .wrapper-site-identity .site-description {
          font-family: 'Merriweather'; /*Lato*/
          }
         
          /*Title*/
          h1, h1 a,
          h2, h2 a,
          h3, h3 a,
          h4, h4 a,
          h5, h5 a,
          h6, h6 a{
            font-family: 'Merriweather'; /*Lato*/
          }
                </style>
    
<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[337,391] -->
<link rel="canonical" href="http://www.unn-news.com/handai-post/archives/3046" />
<meta property="og:title" content="１９年度入試 前期日程始まる　合否確認はＷｅｂ出願システムで | 大阪大学POST" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.unn-news.com/handai-post/archives/3046" />
<meta property="og:image" content="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-1024x768.jpg" />
<meta property="og:site_name" content="大阪大学POST" />
<meta property="og:description" content="　２０１９年度の一般入試（前期日程）が２５日、大阪大で始まった。志願者は７５３６人で、全体の倍率は２．６倍。 理学部の試験室となった理学部Ａ棟の教室では、試験官が問題冊子と解答用紙を配布し、受験上の注意を読み上げた。受験生らは指示に従い受験票や筆記用具を準備していた。 ２５日の全ての試験が終わるのは午後６時の予定。２６日には医学部医学科と歯学部で面接が行われる。 阪大は今年度から「Ｗｅｂ出願」で出願を受け付けている。前年度まではホームページで合格者受験番号一覧を掲載していたが、今年度からは受験者がＷｅｂ出願システムにログインして合否結果を確認する方法に変更となった。合否結果は３月９日の午前９時から確認できる。 【田中穂乃香、写真は植木凜】" />
<meta property="article:published_time" content="2019-02-25T02:36:08Z" />
<meta property="article:modified_time" content="2019-02-25T02:36:10Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HandaiPOST" />
<meta name="twitter:title" content="１９年度入試 前期日程始まる　合否確認はＷｅｂ出願システムで | 大阪大学POST" />
<meta name="twitter:description" content="　２０１９年度の一般入試（前期日程）が２５日、大阪大で始まった。志願者は７５３６人で、全体の倍率は２．６倍。 理学部の試験室となった理学部Ａ棟の教室では、試験官が問題冊子と解答用紙を配布し、受験上の注意を読み上げた。受験生らは指示に従い受験票や筆記用具を準備していた。 ２５日の全ての試験が終わるのは午後６時の予定。２６日には医学部医学科と歯学部で面接が行われる。 阪大は今年度から「Ｗｅｂ出願」で出願を受け付けている。前年度まではホームページで合格者受験番号一覧を掲載していたが、今年度からは受験者がＷｅｂ出願システムにログインして合否結果を確認する方法に変更となった。合否結果は３月９日の午前９時から確認できる。 【田中穂乃香、写真は植木凜】" />
<meta name="twitter:image" content="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-1024x768.jpg" />
<meta itemprop="image" content="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-1024x768.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="大阪大学POST &raquo; フィード" href="http://www.unn-news.com/handai-post/feed" />
<link rel="alternate" type="application/rss+xml" title="大阪大学POST &raquo; コメントフィード" href="http://www.unn-news.com/handai-post/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unn-news.com\/handai-post\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.unn-news.com/handai-post/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/handai-post/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css-css'  href='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/slick/slick.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-theme-css'  href='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/slick/slick-theme.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='emag-style-css'  href='http://www.unn-news.com/handai-post/wp-content/themes/emag/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='emag-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700%7CMerriweather%3A400%2C400italic%2C300%2C900%2C700%7CMerriweather%3A400%2C400italic%2C300%2C900%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/handai-post/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/handai-post/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/handai-post/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='２５日から一般入試　試験場の準備進む' href='http://www.unn-news.com/handai-post/archives/3006' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://www.unn-news.com/handai-post/?p=3046' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/handai-post/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fhandai-post%2Farchives%2F3046" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/handai-post/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fhandai-post%2Farchives%2F3046&#038;format=xml" />
<link rel="icon" href="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/11/cropped-18aa7e14c54f709f73bf529d76a87f50-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/11/cropped-18aa7e14c54f709f73bf529d76a87f50-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/11/cropped-18aa7e14c54f709f73bf529d76a87f50-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/11/cropped-18aa7e14c54f709f73bf529d76a87f50-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.site-title {
    text-transform: none;
}		</style>
	
</head>

<body class="post-template-default single single-post postid-3046 single-format-standard wp-custom-logo evision-right-sidebar group-blog">

    <div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header class="wrapper top-header">
        <div class="container">
            <div class="wrap-inner">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-6 top-header-left">
                                                    <div class="noticebar">
                                                                <div class="ticker">
                                    <div id="cycle-slideshow-ticker" class="cycle-slideshow"
                                        data-cycle-log="false"
                                        data-cycle-swipe=true
                                        data-cycle-timeout=5000
                                        data-cycle-fx=scrollVert
                                        data-cycle-speed=1000
                                        data-cycle-carousel-fluid=true
                                        data-cycle-carousel-visible=5
                                        data-cycle-pause-on-hover=true
                                        data-cycle-auto-height=container
                                        data-cycle-slides="> div">
                                                                                                <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/3046">
                                                            <span class="notice-content">１９年度入試 前期日程始まる　合否確認はＷｅｂ出願システムで</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/3006">
                                                            <span class="notice-content">２５日から一般入試　試験場の準備進む</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/3000">
                                                            <span class="notice-content">【１月号掲載】コピーダンス 会場一体に　阪大からＬｉ＇ａ出場</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2991">
                                                            <span class="notice-content">【１月号掲載】混声合唱団が記念定演　６４年の伝統、歌声で</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2996">
                                                            <span class="notice-content">【１月号掲載】＃本日の巣ごもりたまご　ツイッターで魅力発信</span>
                                                        </a>
                                                    </div>
                                                                                        </div>
                                    <div class="cycle-pager" id="slide-pager"></div>
                                </div>
                            </div>
                                            </div>
                    <div class="col-xs-12 col-sm-12 col-md-6 top-header-right">
                                                                            <div class="timer">
                                Saturday, Mar 2, 2019                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </header>
    <header id="masthead" class="wrapper wrap-head site-header">
        <div class="wrapper wrapper-site-identity">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-4">
                        <div class="site-branding">
                                                                <p class="site-title"><a href="http://www.unn-news.com/handai-post/" rel="home">大阪大学POST</a></p>
                                                            <a href="http://www.unn-news.com/handai-post/" class="custom-logo-link" rel="home" itemprop="url"><img width="1489" height="296" src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f.png" class="custom-logo" alt="大阪大学POST" itemprop="logo" srcset="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f.png 1489w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-150x30.png 150w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-300x60.png 300w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-768x153.png 768w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-1024x204.png 1024w" sizes="(max-width: 1489px) 100vw, 1489px" /></a>                        </div><!-- .site-branding -->
                    </div>
                                    </div>
            </div>
        </div>
    </header><!-- #masthead -->
    <nav class="wrapper wrap-nav">
        <div class="container">
            <div class="wrap-inner">
                <div class="sec-menu">
                    <nav id="sec-site-navigation" class="main-navigation sec-main-navigation" role="navigation" aria-label="secondary-menu">
                    
                    <div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="http://www.unn-news.com/handai-post/">HOME</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="http://www.unn-news.com/handai-post/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96">社会・文化</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.unn-news.com/handai-post/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84">スポーツ</a></li>
<li id="menu-item-2876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2876"><a href="http://www.unn-news.com/handai-post/archivepdf">過去紙面ＰＤＦ</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.unn-news.com/handai-post/links">リンク集</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://www.unn-news.com/handai-post/contact">お問い合わせ</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                    <div class="nav-holder">
                        <button id="sec-menu-toggle" class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false"><span class="fa fa-bars"></span></button>
                        <div id="sec-site-header-menu" class="site-header-menu">
                            <div class="container">
                                <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-12">
                                        <button id="mobile-menu-toggle-close" class="menu-toggle" aria-controls="secondary-menu"><span class="fa fa-close fa-2x"></span></button>
                                    </div>
                                    <div class="col-xs-12 col-sm-12 col-md-12">
                                        <nav id="sec-site-navigation-mobile" class="main-navigation sec-main-navigation" role="navigation" aria-label="secondary-menu">
                                        <div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="primary-menu-mobile" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="http://www.unn-news.com/handai-post/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="http://www.unn-news.com/handai-post/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96">社会・文化</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.unn-news.com/handai-post/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84">スポーツ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2876"><a href="http://www.unn-news.com/handai-post/archivepdf">過去紙面ＰＤＦ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.unn-news.com/handai-post/links">リンク集</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://www.unn-news.com/handai-post/contact">お問い合わせ</a></li>
</ul></div>                                        </nav><!-- #site-navigation -->
                                    </div>
                                </div>
                            </div>
                        </div><!-- site-header-menu -->
                    </div>
                </div>
                                    <div class="nav-buttons">
                                                    <div class="button-list">
                                <a href="http://www.unn-news.com/handai-post"><i class="fa fa-home"></i></a>
                            </div>
                                                                            <div class="button-list">
                                <a href="http://www.unn-news.com/handai-post/?random=1 "><i class="fa fa-random"></i></a>
                            </div>
                                                
                                                    <div class="button-list">
                                <div class="search-holder">
                                  <a class="button-search button-outline" href="#">
                                    <i class="fa fa-search"></i>
                                  </a>
                                  <div id="search-bg" class="search-bg">
                                    <div class="form-holder">
                                    <div class="btn-search button-search-close" href="#"><i class="fa fa-close"></i></div>
                                        <form role="search" method="get" class="search-form" action="http://www.unn-news.com/handai-post/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>                                    </div>
                                  </div>
                                </div>
                            </div>
                                            </div>
                            </div>
        </div>
    </nav>
    <section class="wrapper">
        <div id="content" class="site-content">
					<div class="wrapper page-inner-title">
				<div class="container">
				    <div class="row">
				        <div class="col-md-12 col-sm-12 col-xs-12">
							<header class="entry-header inner-banner-no-image" style="background-image: url('')">
								<div class="inner-banner-overlay">
																		<h1 class="entry-title">１９年度入試 前期日程始まる　合否確認はＷｅｂ出願システムで</h1>																			<header class="entry-header">
											<div class="entry-meta entry-inner">
												<span class="posted-on">On <a href="http://www.unn-news.com/handai-post/archives/date/2019/02/25" rel="bookmark"><time class="entry-date published" datetime="2019-02-25T11:36:08+00:00">2019年2月25日</time><time class="updated" datetime="2019-02-25T11:36:10+00:00">2019年2月25日</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.unn-news.com/handai-post/archives/author/kodama">kodama</a></span></span>											</div><!-- .entry-meta -->
										</header><!-- .entry-header -->
																	</div>
							</header><!-- .entry-header -->
				        </div>
				    </div>
				</div>
			</div>

		<div id="breadcrumb" class="wrapper wrap-breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.unn-news.com/handai-post" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">１９年度入試 前期日程始まる　合否確認はＷｅｂ出願システムで</span><meta itemprop="position" content="2" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<div class="entry-content">
		<div class='image-full'><img width="5152" height="3864" src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0.jpg" class="attachment-full size-full wp-post-image" alt="２０１９年度　一般入試" srcset="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0.jpg 5152w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-150x113.jpg 150w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-300x225.jpg 300w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-768x576.jpg 768w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2019/02/a23395f8045da851b1f0d6cd754f97f0-1024x768.jpg 1024w" sizes="(max-width: 5152px) 100vw, 5152px" /></div>
		<p></p>
<p>　２０１９年度の一般入試（前期日程）が２５日、大阪大で始まった。志願者は７５３６人で、全体の倍率は２．６倍。</p>
<p></p>
<p></p>
<p>　理学部の試験室となった理学部Ａ棟の教室では、試験官が問題冊子と解答用紙を配布し、受験上の注意を読み上げた。受験生らは指示に従い受験票や筆記用具を準備していた。</p>
<p></p>
<p></p>
<p>　２５日の全ての試験が終わるのは午後６時の予定。２６日には医学部医学科と歯学部で面接が行われる。</p>
<p></p>
<p></p>
<p>　阪大は今年度から「Ｗｅｂ出願」で出願を受け付けている。前年度まではホームページで合格者受験番号一覧を掲載していたが、今年度からは受験者がＷｅｂ出願システムにログインして合否結果を確認する方法に変更となった。合否結果は３月９日の午前９時から確認できる。</p>
<p></p>
<p></p>
<p>【田中穂乃香、写真は植木凜】</p>
<p></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.unn-news.com/handai-post/category/%e5%85%a5%e8%a9%a6" rel="category tag">入試</a>, <a href="http://www.unn-news.com/handai-post/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96" rel="category tag">社会・文化</a>, <a href="http://www.unn-news.com/handai-post/category/%e9%98%aa%e5%a4%a7" rel="category tag">阪大</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">投稿ナビゲーション</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.unn-news.com/handai-post/archives/3006" rel="prev"><span class="post-navi" aria-hidden="true">PREVIOUS POST</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">２５日から一般入試　試験場の準備進む</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-4" class="widget widget_text"><h2 class="widget-title">【新入生募集】</h2>			<div class="textwidget">　阪大ＰＯＳＴは、新聞やフリーペーパーを関西の９大学と合同で制作している報道サークルです。文章を書きたい・マスコミに興味がある・様々な人と出会いたい・クリエイティブなことがしたい……などなど、いつでも興味のあるあなたを募集しています。途中入部でも大丈夫！取材の依頼もお待ちしております。質問や取材依頼、見学・入部希望はhandaipost@gmail.comもしくはお問い合わせフォームまで。</div>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">アーカイブ</h2>		<label class="screen-reader-text" for="archives-dropdown-2">アーカイブ</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">月を選択</option>
				<option value='http://www.unn-news.com/handai-post/archives/date/2019/02'> 2019年2月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2019/01'> 2019年1月 &nbsp;(11)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/12'> 2018年12月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/11'> 2018年11月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/10'> 2018年10月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/08'> 2018年8月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/07'> 2018年7月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/06'> 2018年6月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/05'> 2018年5月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/04'> 2018年4月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/03'> 2018年3月 &nbsp;(17)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/02'> 2018年2月 &nbsp;(13)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/01'> 2018年1月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/12'> 2017年12月 &nbsp;(9)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/11'> 2017年11月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/10'> 2017年10月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/09'> 2017年9月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/07'> 2017年7月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/06'> 2017年6月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/04'> 2017年4月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/03'> 2017年3月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/02'> 2017年2月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/01'> 2017年1月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/12'> 2016年12月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/11'> 2016年11月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/10'> 2016年10月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/09'> 2016年9月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/07'> 2016年7月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/06'> 2016年6月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/05'> 2016年5月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/04'> 2016年4月 &nbsp;(10)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/03'> 2016年3月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/02'> 2016年2月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/01'> 2016年1月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/12'> 2015年12月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/11'> 2015年11月 &nbsp;(16)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/10'> 2015年10月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/09'> 2015年9月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/08'> 2015年8月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/07'> 2015年7月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/06'> 2015年6月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/05'> 2015年5月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/04'> 2015年4月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/03'> 2015年3月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/01'> 2015年1月 &nbsp;(10)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/12'> 2014年12月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/07'> 2014年7月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/06'> 2014年6月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/05'> 2014年5月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/04'> 2014年4月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/02'> 2014年2月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/01'> 2014年1月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/12'> 2013年12月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/11'> 2013年11月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/10'> 2013年10月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/09'> 2013年9月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/07'> 2013年7月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/06'> 2013年6月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/05'> 2013年5月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/04'> 2013年4月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/03'> 2013年3月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/02'> 2013年2月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/01'> 2013年1月 &nbsp;(11)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/11'> 2012年11月 &nbsp;(6)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/10'> 2012年10月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/09'> 2012年9月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/08'> 2012年8月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/07'> 2012年7月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/06'> 2012年6月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/05'> 2012年5月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/02'> 2012年2月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/01'> 2012年1月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/10'> 2011年10月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/09'> 2011年9月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/08'> 2011年8月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/07'> 2011年7月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/06'> 2011年6月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/05'> 2011年5月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/04'> 2011年4月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/03'> 2011年3月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/02'> 2011年2月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/12'> 2010年12月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/11'> 2010年11月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/10'> 2010年10月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/09'> 2010年9月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/06'> 2010年6月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/05'> 2010年5月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/04'> 2010年4月 &nbsp;(4)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/02'> 2010年2月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/01'> 2010年1月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/12'> 2009年12月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/11'> 2009年11月 &nbsp;(10)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/10'> 2009年10月 &nbsp;(1)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/09'> 2009年9月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/07'> 2009年7月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/06'> 2009年6月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/05'> 2009年5月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/04'> 2009年4月 &nbsp;(8)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/03'> 2009年3月 &nbsp;(11)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/02'> 2009年2月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/12'> 2008年12月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/11'> 2008年11月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/10'> 2008年10月 &nbsp;(7)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/07'> 2008年7月 &nbsp;(5)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/05'> 2008年5月 &nbsp;(3)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/04'> 2008年4月 &nbsp;(2)</option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/01'> 2008年1月 &nbsp;(17)</option>

		</select>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">カテゴリー</h2><form action="http://www.unn-news.com/handai-post" method="get"><label class="screen-reader-text" for="cat">カテゴリー</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>カテゴリーを選択</option>
	<option class="level-0" value="22">その他</option>
	<option class="level-0" value="8">スポーツ</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;アメフト</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;七大戦</option>
	<option class="level-0" value="23">事件・事故</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;不正</option>
	<option class="level-0" value="28">人物・団体</option>
	<option class="level-0" value="17">入試</option>
	<option class="level-0" value="14">告知</option>
	<option class="level-0" value="45">大学祭</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;いちょう祭</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;まちかね祭</option>
	<option class="level-0" value="1">未分類</option>
	<option class="level-0" value="26">特集</option>
	<option class="level-0" value="39">生協</option>
	<option class="level-0" value="6">社会・文化</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;イベント</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;入学式</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;卒業式</option>
	<option class="level-2" value="29">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;学生イベント</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;総長選</option>
	<option class="level-2" value="21">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;講演会・シンポジウム</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;研究</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;４学期制</option>
	<option class="level-0" value="13">総合</option>
	<option class="level-0" value="46">自然災害</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;大阪府北部地震</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;阪神淡路大震災</option>
	<option class="level-0" value="35">過去記事PDF</option>
	<option class="level-0" value="4">阪大</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section></aside><!-- #secondary -->
        </div><!-- #content -->
    </section>
        <!-- *****************************************
             Footer section starts
    ****************************************** -->
    <footer class="wrapper wrap-footer">
     
        <!-- footer site info -->
        <section id="colophon" class="wrapper site-footer" role="contentinfo">
            <div class="container">
                <div class="row">
                    <div class="xs-12 col-sm-6 col-md-6">
                        <div class="site-info">
                            Copyright &copy; All right reserved.                                                            <span class="sep"> | </span>
                                Theme: eMag by <a href="http://evisionthemes.com/" target = "_blank" rel="designer">eVisionThemes </a>                                                        </div><!-- .site-info -->
                    </div>
                                    </div>
            </div>
        </section><!-- #colophon -->     

    </footer><!-- #colophon -->
    <!-- *****************************************
             Footer section ends
    ****************************************** -->
                    <a id="gotop" class="evision-back-to-top" href="#page"><i class="fa fa-angle-up"></i></a>
            </div><!-- #page -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.unn-news.com\/handai-post\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/js/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/jquery.easing/jquery.easing.js?ver=0.3.6'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/slick/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/cycle2/jquery.cycle2.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/js/evision-custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>