    <!DOCTYPE html>
    <html lang="ja">



<head>

	        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.unn-news.com/handai-post/xmlrpc.php">
<title>ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位 | 大阪大学POST</title>
        <style type="text/css">
        /*=====COLOR OPTION=====*/

        /*Color*/
        /*----------------------------------*/
        /*background color*/ 
                  .top-header,
          .site-header,
          body:not(.home) #page .site-content, 
          body.home.blog #page .site-content {
            background-color: #ffffff;
          }
                    section.wrapper-slider .slide-pager .cycle-pager-active,
            section.wrapper-slider .slide-pager .cycle-pager-active:visited,
            section.wrapper-slider .slide-pager .cycle-pager-active:hover,
            section.wrapper-slider .slide-pager .cycle-pager-active:focus,
            section.wrapper-slider .slide-pager .cycle-pager-active:active,
            .title-divider,
            .title-divider:visited,
            .block-overlay-hover,
            .block-overlay-hover:visited,
            #gmaptoggle,
            #gmaptoggle:visited,
            .evision-back-to-top,
            .evision-back-to-top:visited,
            .search-form .search-submit,
            .search-form .search-submit:visited,
            .widget_calendar tbody a,
            .widget_calendar tbody a:visited,
            .wrap-portfolio .button.is-checked,
            .button.button-outline:hover, 
            .button.button-outline:focus, 
            .button.button-outline:active,
            .radius-thumb-holder,
            .radius-thumb-holder:before,
            .radius-thumb-holder:hover:before, 
            .radius-thumb-holder:focus:before, 
            .radius-thumb-holder:active:before,
            #pbCloseBtn:hover:before,
            .slide-pager .cycle-pager-active, 
            .slick-dots .slick-active button,
            .slide-pager span:hover,
            .featurepost .latestpost-footer .moredetail a,
            .featurepost .latestpost-footer .moredetail a:visited,
            #load-wrap,
            .back-tonav,
            .back-tonav:visited,
            .wrap-service .box-container .box-inner:hover .box-content, 
            .wrap-service .box-container .box-inner:focus .box-content,
            .search-holder .search-bg.search-open form,
            .top-header .noticebar .notice-title,
            .top-header .timer,
            .nav-buttons,
            .widget .widgettitle:after,
            .widget .widget-title:after,
            .widget input.search-submit,
            .widget .search-form .search-submit,
            .widget .search-form .search-submit:focus,
            .main-navigation.sec-main-navigation ul li.current_page_item:before,
            .comments-area input[type="submit"]{
              background-color: #1e73be;
            }

            .widget-title,
            .widgettitle,
            .wrapper-slider,
            .flip-container .front,
            .flip-container .back{
              border-color: #1e73be; /*#2e5077*/
            }

            @media screen and (min-width: 768px){
            .main-navigation .current_page_item > a:after,
            .main-navigation .current-menu-item > a:after,
            .main-navigation .current_page_ancestor > a:after,
            .main-navigation li.active > a:after,
            .main-navigation li.active > a:after,
            .main-navigation li.active > a:after,
            .main-navigation li.current_page_parent a:after {
                background-color: #1e73be;
              }
            }

            .latestpost-footer .moredetail a,
            .latestpost-footer .moredetail a:visited{
              color: #1e73be;
            }
                    /*Site identity / logo & tagline*/
            .site-header .wrapper-site-identity .site-branding .site-title a,
            .site-header .wrapper-site-identity .site-title a:visited,
            .site-header .wrapper-site-identity .site-branding .site-description,
            .page-inner-title .entry-header time {
              color: #1e73be; /*#545C68*/
            }
         
        /*Primary*/
          html, body, p, button, input, select, textarea, pre, code, kbd, tt, var, samp , .main-navigation a, search-input-holder .search-field,
          .widget .widgettitle, .widget .widget-title{
          font-family: 'Oxygen'; /*Lato*/
          }
         
          /*Site identity / logo & tagline*/
          .site-header .wrapper-site-identity .site-title a, .site-header .wrapper-site-identity .site-description {
          font-family: 'Merriweather'; /*Lato*/
          }
         
          /*Title*/
          h1, h1 a,
          h2, h2 a,
          h3, h3 a,
          h4, h4 a,
          h5, h5 a,
          h6, h6 a{
            font-family: 'Merriweather'; /*Lato*/
          }
                </style>
    
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[304,356] -->
<link rel="canonical" href="http://www.unn-news.com/handai-post/archives/2782" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="大阪大学POST &raquo; フィード" href="http://www.unn-news.com/handai-post/feed" />
<link rel="alternate" type="application/rss+xml" title="大阪大学POST &raquo; コメントフィード" href="http://www.unn-news.com/handai-post/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unn-news.com\/handai-post\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/handai-post/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css-css'  href='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/slick/slick.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-theme-css'  href='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/slick/slick-theme.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='emag-style-css'  href='http://www.unn-news.com/handai-post/wp-content/themes/emag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='emag-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%2C300%2C700%7CMerriweather%3A400%2C400italic%2C300%2C900%2C700%7CMerriweather%3A400%2C400italic%2C300%2C900%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/handai-post/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/handai-post/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/handai-post/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='阪大、「指定国立大」に　国内で６法人目' href='http://www.unn-news.com/handai-post/archives/2778' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.unn-news.com/handai-post/?p=2782' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/handai-post/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fhandai-post%2Farchives%2F2782" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/handai-post/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fhandai-post%2Farchives%2F2782&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位" />
		<meta property="og:url" content="http://www.unn-news.com/handai-post/archives/2782"/>
		<meta property="og:site_name" content="大阪大学POST" />
		<meta property="og:description" content="ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/10/894a910dc050b0391ecb41b8cc6e4553-1024x683.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ja_JP/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><meta property="og:site_name" content="大阪大学POST">
<meta property="og:type" content="article">
<meta property="og:locale" content="ja_JP">
<meta property="og:url" content="http://www.unn-news.com/handai-post/archives/2782">
<meta property="og:title" content="ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位">
<meta property="og:description" content="　「ゆるキャラグランプリ２０１８」の投票結果が１８日、発表された。ご当地ランキング部門に出場した大阪&hellip;">
<meta property="article:published_time" content="2018-11-18T10:50:48+00:00">
<meta property="article:modified_time" content="2018-11-18T10:50:48+00:00">
<meta property="article:author" content="http://www.unn-news.com/handai-post/archives/author/yamamotoh">
<meta property="article:section" content="社会・文化">
<meta property="article:tag" content="阪大">

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.site-title {
    text-transform: none;
}		</style>
	
</head>

<body class="post-template-default single single-post postid-2782 single-format-standard wp-custom-logo evision-right-sidebar group-blog">

    <div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header class="wrapper top-header">
        <div class="container">
            <div class="wrap-inner">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-6 top-header-left">
                                                    <div class="noticebar">
                                                                <div class="ticker">
                                    <div id="cycle-slideshow-ticker" class="cycle-slideshow"
                                        data-cycle-log="false"
                                        data-cycle-swipe=true
                                        data-cycle-timeout=5000
                                        data-cycle-fx=scrollVert
                                        data-cycle-speed=1000
                                        data-cycle-carousel-fluid=true
                                        data-cycle-carousel-visible=5
                                        data-cycle-pause-on-hover=true
                                        data-cycle-auto-height=container
                                        data-cycle-slides="> div">
                                                                                                <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2782">
                                                            <span class="notice-content">ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2778">
                                                            <span class="notice-content">阪大、「指定国立大」に　国内で６法人目</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2764">
                                                            <span class="notice-content">【１０月号掲載】連載・明道館（中） 新棟めぐり交渉 裏ＢＯＸ撤去へ</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2761">
                                                            <span class="notice-content">【１０月号掲載】阪大猛虎会 本気の応援　学内の阪神ファン集う</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="http://www.unn-news.com/handai-post/archives/2759">
                                                            <span class="notice-content">【１０月号掲載】ワニ博士の恩返し 始まる　学内からサポーター募集</span>
                                                        </a>
                                                    </div>
                                                                                        </div>
                                    <div class="cycle-pager" id="slide-pager"></div>
                                </div>
                            </div>
                                            </div>
                    <div class="col-xs-12 col-sm-12 col-md-6 top-header-right">
                                                                            <div class="timer">
                                Tuesday, Nov 20, 2018                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </header>
    <header id="masthead" class="wrapper wrap-head site-header">
        <div class="wrapper wrapper-site-identity">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-4">
                        <div class="site-branding">
                                                                <p class="site-title"><a href="http://www.unn-news.com/handai-post/" rel="home">大阪大学POST</a></p>
                                                            <a href="http://www.unn-news.com/handai-post/" class="custom-logo-link" rel="home" itemprop="url"><img width="1489" height="296" src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f.png" class="custom-logo" alt="大阪大学POST" itemprop="logo" srcset="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f.png 1489w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-150x30.png 150w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-300x60.png 300w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-768x153.png 768w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2017/05/cropped-2fa4caed093f17c0bf5ac6ac7487002f-1024x204.png 1024w" sizes="(max-width: 1489px) 100vw, 1489px" /></a>                        </div><!-- .site-branding -->
                    </div>
                                    </div>
            </div>
        </div>
    </header><!-- #masthead -->
    <nav class="wrapper wrap-nav">
        <div class="container">
            <div class="wrap-inner">
                <div class="sec-menu">
                    <nav id="sec-site-navigation" class="main-navigation sec-main-navigation" role="navigation" aria-label="secondary-menu">
                    
                    <div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="http://www.unn-news.com/handai-post/">HOME</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="http://www.unn-news.com/handai-post/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96">社会・文化</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.unn-news.com/handai-post/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84">スポーツ</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.unn-news.com/handai-post/links">リンク集</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://www.unn-news.com/handai-post/contact">お問い合わせ</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                    <div class="nav-holder">
                        <button id="sec-menu-toggle" class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false"><span class="fa fa-bars"></span></button>
                        <div id="sec-site-header-menu" class="site-header-menu">
                            <div class="container">
                                <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-12">
                                        <button id="mobile-menu-toggle-close" class="menu-toggle" aria-controls="secondary-menu"><span class="fa fa-close fa-2x"></span></button>
                                    </div>
                                    <div class="col-xs-12 col-sm-12 col-md-12">
                                        <nav id="sec-site-navigation-mobile" class="main-navigation sec-main-navigation" role="navigation" aria-label="secondary-menu">
                                        <div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="primary-menu-mobile" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="http://www.unn-news.com/handai-post/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="http://www.unn-news.com/handai-post/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96">社会・文化</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.unn-news.com/handai-post/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84">スポーツ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.unn-news.com/handai-post/links">リンク集</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://www.unn-news.com/handai-post/contact">お問い合わせ</a></li>
</ul></div>                                        </nav><!-- #site-navigation -->
                                    </div>
                                </div>
                            </div>
                        </div><!-- site-header-menu -->
                    </div>
                </div>
                                    <div class="nav-buttons">
                                                    <div class="button-list">
                                <a href="http://www.unn-news.com/handai-post"><i class="fa fa-home"></i></a>
                            </div>
                                                                            <div class="button-list">
                                <a href="http://www.unn-news.com/handai-post/?random=1 "><i class="fa fa-random"></i></a>
                            </div>
                                                
                                                    <div class="button-list">
                                <div class="search-holder">
                                  <a class="button-search button-outline" href="#">
                                    <i class="fa fa-search"></i>
                                  </a>
                                  <div id="search-bg" class="search-bg">
                                    <div class="form-holder">
                                    <div class="btn-search button-search-close" href="#"><i class="fa fa-close"></i></div>
                                        <form role="search" method="get" class="search-form" action="http://www.unn-news.com/handai-post/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>                                    </div>
                                  </div>
                                </div>
                            </div>
                                            </div>
                            </div>
        </div>
    </nav>
    <section class="wrapper">
        <div id="content" class="site-content">
					<div class="wrapper page-inner-title">
				<div class="container">
				    <div class="row">
				        <div class="col-md-12 col-sm-12 col-xs-12">
							<header class="entry-header inner-banner-no-image" style="background-image: url('')">
								<div class="inner-banner-overlay">
																		<h1 class="entry-title">ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位</h1>																			<header class="entry-header">
											<div class="entry-meta entry-inner">
												<span class="posted-on">On <a href="http://www.unn-news.com/handai-post/archives/date/2018/11/18" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-18T19:50:48+00:00">2018年11月18日</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.unn-news.com/handai-post/archives/author/yamamotoh">yamamotoh</a></span></span>											</div><!-- .entry-meta -->
										</header><!-- .entry-header -->
																	</div>
							</header><!-- .entry-header -->
				        </div>
				    </div>
				</div>
			</div>

		<div id="breadcrumb" class="wrapper wrap-breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.unn-news.com/handai-post" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位</span><meta itemprop="position" content="2" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<div class="entry-content">
		<div class='image-full'></div>
		<div class="social4i" style="height:29px;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/handai-post/archives/2782" data-counturl="http://www.unn-news.com/handai-post/archives/2782" data-text="ワニ博士は２７位　ゆるキャラグランプリ 大学キャラで１位" class="twitter-share-button" data-count="horizontal" data-via=""></a></div><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/handai-post/archives/2782" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.unn-news.com/handai-post/archives/2782"></div></div><div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;"><div class="s4ifbshare" ><div class="fb-share-button" data-href="http://www.unn-news.com/handai-post/archives/2782" data-width="450" data-type="button_count"></div></div></div></div><div style="clear:both"></div></div><p class="1">　「ゆるキャラグランプリ２０１８」の投票結果が１８日、発表された。ご当地ランキング部門に出場した大阪大公式マスコットキャラクターのワニ博士は全体で２７位、大学ゆるキャラ界では、１位に輝いた。</p>
<p class="1">　「ゆるキャラグランプリ」のご当地ランキング部門には日本全国から５０７体のゆるキャラがエントリー。８月１日から１１月９日までウェブ投票、１７～１８日には東大阪市で決戦投票が行われた。</p>
<p class="1">　ワニ博士は同部門で昨年９３位、大学ゆるキャラ界では明治大のめいじろうに次ぐ２位だった。今年は、大学ゆるキャラ界の１位を目指し積極的に活動を続けてきた。</p>
<p class="1">　ゆるキャラグランプリは、地域活性化を目的として生まれたイベント。過去のグランプリにはくまモン（熊本県・２０１１年）などがいる。</p>
<p class="1">　【田中穂乃香】</p>
<figure id="attachment_2766" style="width: 640px" class="wp-caption alignleft"><a href="http://www.unn-news.com/handai-post/archives/2759/%e3%83%af%e3%83%8b%e5%8d%9a%e5%a3%abc" rel="attachment wp-att-2766"><img class="size-large wp-image-2766" src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/10/894a910dc050b0391ecb41b8cc6e4553-1024x683.jpg" alt="写真撮影に応じポーズをとるワニ博士（撮影＝山本秀明）" width="640" height="427" srcset="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/10/894a910dc050b0391ecb41b8cc6e4553-1024x683.jpg 1024w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/10/894a910dc050b0391ecb41b8cc6e4553-150x100.jpg 150w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/10/894a910dc050b0391ecb41b8cc6e4553-300x200.jpg 300w, http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2018/10/894a910dc050b0391ecb41b8cc6e4553-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">写真撮影に応じポーズをとるワニ博士（撮影＝山本秀明）</figcaption></figure>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.unn-news.com/handai-post/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96" rel="category tag">社会・文化</a>, <a href="http://www.unn-news.com/handai-post/category/%e9%98%aa%e5%a4%a7" rel="category tag">阪大</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">投稿ナビゲーション</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.unn-news.com/handai-post/archives/2778" rel="prev"><span class="post-navi" aria-hidden="true">PREVIOUS POST</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">阪大、「指定国立大」に　国内で６法人目</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-4" class="widget widget_text"><h2 class="widget-title">【新入生募集】</h2>			<div class="textwidget">　阪大ＰＯＳＴは、新聞やフリーペーパーを関西の９大学と合同で制作している報道サークルです。文章を書きたい・マスコミに興味がある・様々な人と出会いたい・クリエイティヴなことがしたい……などなど、いつでも興味のあるあなたを募集しています。途中入部でも大丈夫！
　取材の依頼もお待ちしております。
　質問や取材依頼、見学・入部希望はhandaipost@gmail.comもしくはお問い合わせフォームまで。</div>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">アーカイブ</h2>		<label class="screen-reader-text" for="archives-dropdown-2">アーカイブ</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">月を選択</option>
				<option value='http://www.unn-news.com/handai-post/archives/date/2018/11'> 2018年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/10'> 2018年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/08'> 2018年8月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/07'> 2018年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/06'> 2018年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/05'> 2018年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/04'> 2018年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/03'> 2018年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/02'> 2018年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2018/01'> 2018年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/12'> 2017年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/11'> 2017年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/10'> 2017年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/09'> 2017年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/07'> 2017年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/06'> 2017年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/04'> 2017年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/03'> 2017年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/02'> 2017年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2017/01'> 2017年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/12'> 2016年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/11'> 2016年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/10'> 2016年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/09'> 2016年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/07'> 2016年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/06'> 2016年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/05'> 2016年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/04'> 2016年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/03'> 2016年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/02'> 2016年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2016/01'> 2016年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/12'> 2015年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/11'> 2015年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/10'> 2015年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/09'> 2015年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/08'> 2015年8月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/07'> 2015年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/06'> 2015年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/05'> 2015年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/04'> 2015年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/03'> 2015年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2015/01'> 2015年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/12'> 2014年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/07'> 2014年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/06'> 2014年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/05'> 2014年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/04'> 2014年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/02'> 2014年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2014/01'> 2014年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/12'> 2013年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/11'> 2013年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/10'> 2013年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/09'> 2013年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/07'> 2013年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/06'> 2013年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/05'> 2013年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/04'> 2013年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/03'> 2013年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/02'> 2013年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2013/01'> 2013年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/11'> 2012年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/10'> 2012年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/09'> 2012年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/08'> 2012年8月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/07'> 2012年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/06'> 2012年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/05'> 2012年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/02'> 2012年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2012/01'> 2012年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/10'> 2011年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/09'> 2011年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/08'> 2011年8月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/07'> 2011年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/06'> 2011年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/05'> 2011年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/04'> 2011年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/03'> 2011年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2011/02'> 2011年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/12'> 2010年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/11'> 2010年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/10'> 2010年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/09'> 2010年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/06'> 2010年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/05'> 2010年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/04'> 2010年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/02'> 2010年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2010/01'> 2010年1月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/12'> 2009年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/11'> 2009年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/10'> 2009年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/09'> 2009年9月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/07'> 2009年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/06'> 2009年6月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/05'> 2009年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/04'> 2009年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/03'> 2009年3月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2009/02'> 2009年2月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/12'> 2008年12月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/11'> 2008年11月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/10'> 2008年10月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/07'> 2008年7月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/05'> 2008年5月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/04'> 2008年4月 </option>
	<option value='http://www.unn-news.com/handai-post/archives/date/2008/01'> 2008年1月 </option>

		</select>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">カテゴリー</h2><form action="http://www.unn-news.com/handai-post" method="get"><label class="screen-reader-text" for="cat">カテゴリー</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>カテゴリーを選択</option>
	<option class="level-0" value="38">いちょう祭</option>
	<option class="level-0" value="22">その他</option>
	<option class="level-0" value="7">まちかね祭</option>
	<option class="level-0" value="20">アメフト</option>
	<option class="level-0" value="3">イベント</option>
	<option class="level-0" value="8">スポーツ</option>
	<option class="level-0" value="36">七大戦</option>
	<option class="level-0" value="43">不正</option>
	<option class="level-0" value="23">事件・事故</option>
	<option class="level-0" value="28">人物・団体</option>
	<option class="level-0" value="11">入学式</option>
	<option class="level-0" value="17">入試</option>
	<option class="level-0" value="10">卒業式</option>
	<option class="level-0" value="14">告知</option>
	<option class="level-0" value="44">大阪府北部地震</option>
	<option class="level-0" value="29">学生イベント</option>
	<option class="level-0" value="1">未分類</option>
	<option class="level-0" value="26">特集</option>
	<option class="level-0" value="39">生協</option>
	<option class="level-0" value="30">研究</option>
	<option class="level-0" value="6">社会・文化</option>
	<option class="level-0" value="13">総合</option>
	<option class="level-0" value="37">総長選</option>
	<option class="level-0" value="21">講演会・シンポジウム</option>
	<option class="level-0" value="35">過去記事PDF</option>
	<option class="level-0" value="4">阪大</option>
	<option class="level-0" value="15">阪神淡路大震災</option>
	<option class="level-0" value="41">４学期制</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section></aside><!-- #secondary -->
        </div><!-- #content -->
    </section>
        <!-- *****************************************
             Footer section starts
    ****************************************** -->
    <footer class="wrapper wrap-footer">
     
        <!-- footer site info -->
        <section id="colophon" class="wrapper site-footer" role="contentinfo">
            <div class="container">
                <div class="row">
                    <div class="xs-12 col-sm-6 col-md-6">
                        <div class="site-info">
                            Copyright &copy; All right reserved.                                                            <span class="sep"> | </span>
                                Theme: eMag by <a href="http://evisionthemes.com/" target = "_blank" rel="designer">eVisionThemes </a>                                                        </div><!-- .site-info -->
                    </div>
                                    </div>
            </div>
        </section><!-- #colophon -->     

    </footer><!-- #colophon -->
    <!-- *****************************************
             Footer section ends
    ****************************************** -->
                    <a id="gotop" class="evision-back-to-top" href="#page"><i class="fa fa-angle-up"></i></a>
            </div><!-- #page -->
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.unn-news.com\/handai-post\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/js/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/jquery.easing/jquery.easing.js?ver=0.3.6'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/slick/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/frameworks/cycle2/jquery.cycle2.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/assets/js/evision-custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-content/themes/emag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ja_JP\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.unn-news.com/handai-post/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fb-root"></div>	<div id="fb-root"></div>
	</body>
</html>