<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="ja" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="ja" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="ja" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="ja" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ja" class="no-js"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.unn-news.com/xmlrpc.php" />

<title>近大で２件の出題ミス　合否判定には影響なし | ＵＮＮ関西学生報道連盟</title>


<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[625,673] -->
<link rel="canonical" href="http://www.unn-news.com/blog/2018/01/31/2353/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 &raquo; フィード" href="http://www.unn-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 &raquo; コメントフィード" href="http://www.unn-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 &raquo; 近大で２件の出題ミス　合否判定には影響なし のコメントのフィード" href="http://www.unn-news.com/blog/2018/01/31/2353/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.7 - https://www.monsterinsights.com/ -->
<!-- 通常はここで Google アナリティクストラッキングコードを見つけられますが、ウェブマスターがあなたのユーザーグループを無効化しました。 -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unn-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.unn-news.com/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.unn-news.com/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.unn-news.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.unn-news.com/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='http://www.unn-news.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='近大マグロでカレーパン　第一屋製パンと共同開発' href='http://www.unn-news.com/blog/2018/01/28/1842/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.unn-news.com/?p=15669' />
<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fblog%2F2018%2F01%2F31%2F2353%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fblog%2F2018%2F01%2F31%2F2353%2F&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="近大で２件の出題ミス　合否判定には影響なし" />
		<meta property="og:url" content="http://www.unn-news.com/blog/2018/01/31/2353/"/>
		<meta property="og:site_name" content="ＵＮＮ関西学生報道連盟" />
		<meta property="og:description" content="近大で２件の出題ミス　合否判定には影響なし"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ja_JP/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<meta property="og:site_name" content="ＵＮＮ関西学生報道連盟">
<meta property="og:type" content="article">
<meta property="og:locale" content="ja_JP">
<meta property="og:url" content="http://www.unn-news.com/blog/2018/01/31/2353/">
<meta property="og:title" content="近大で２件の出題ミス　合否判定には影響なし">
<meta property="og:description" content="　近畿大は３１日、１月２１日に実施した医学部一般入試（前期）の化学と、２８日に実施した法学部など８学部と短期大学部の一般入試（前期）の日本史で各１問の出題ミスがあったと発表した。「掲示された注釈が十分でない」（化学）、「&hellip;">
<meta property="article:published_time" content="2018-01-31T14:55:30+00:00">
<meta property="article:modified_time" content="2018-01-31T14:55:30+00:00">
<meta property="article:author" content="http://www.unn-news.com/blog/author/horie/">
<meta property="article:section" content="社会・文化">
<meta property="article:tag" content="近畿大">
<style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="post-template-default single single-post postid-15669 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul class="sf-menu"><li ><a href="http://www.unn-news.com/">ホーム</a></li><li class="page_item page-item-3034"><a href="http://www.unn-news.com/contact/">お問い合わせ</a></li><li class="page_item page-item-6896 page_item_has_children"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/">バックナンバー</a><ul class='children'><li class="page_item page-item-6898"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/focus/">FOCUS</a></li><li class="page_item page-item-6900"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/">過去紙面</a></li></ul></li><li class="page_item page-item-3177"><a href="http://www.unn-news.com/links/">リンク集</a></li><li class="page_item page-item-3002"><a href="http://www.unn-news.com/advertise/">広告掲載について</a></li><li class="page_item page-item-3174"><a href="http://www.unn-news.com/editors/">編集部</a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://www.unn-news.com/aboutus/">ＵＮＮについて</a><ul class='children'><li class="page_item page-item-13552"><a href="http://www.unn-news.com/aboutus/media/">メディア掲載一覧</a></li><li class="page_item page-item-3013"><a href="http://www.unn-news.com/aboutus/history/">沿革</a></li><li class="page_item page-item-3017"><a href="http://www.unn-news.com/aboutus/introduction/">活動内容</a></li><li class="page_item page-item-3042"><a href="http://www.unn-news.com/aboutus/organization/">組織</a></li></ul></li></ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>トップメニュー</a></div><ul id="mobile-menu-wrap"><li><a href='http://www.unn-news.com/'>ホーム</a>
<li><a href='http://www.unn-news.com/blog/category/socialculture/'>社会・文化</a>
<li><a href='http://www.unn-news.com/blog/category/sports/'>スポーツ</a>
<li><a href='http://www.unn-news.com/blog/category/socialculture/focus/'>週刊FOCUS</a>
<li><a href='http://www.unn-news.com/aboutus/'>ＵＮＮについて</a>

	<li><a href='http://www.unn-news.com/aboutus/history/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>沿革</a>
	<li><a href='http://www.unn-news.com/aboutus/introduction/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>活動内容</a>
	<li><a href='http://www.unn-news.com/aboutus/organization/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>組織</a>


<li><a href='http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/'>バックナンバー</a>

	<li><a href='http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>過去紙面</a>
	<li><a href='http://www.unn-news.com/blog/category/backnumber/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>FOCUS</a>


<li><a href='http://www.unn-news.com/advertise/'>広告掲載について</a>
</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://www.unn-news.com/" title="ＵＮＮ関西学生報道連盟"><img src="http://www.unn-news.com/wp-content/uploads/a821cbfe5e254a1b8f373f62df542fec.png" alt="ＵＮＮ関西学生報道連盟" /></a>
<span class="header-seo-span">
<div ><a href="http://www.unn-news.com/" title="ＵＮＮ関西学生報道連盟" rel="home">ＵＮＮ関西学生報道連盟</a></div ><p id="site-description">ＵＮＮ関西学生報道連盟は、関西９ 大学からなる報道サークルです</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="sf-menu"><li id='menu-item-3057'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.unn-news.com/">ホーム</a></li>
<li id='menu-item-3058'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.unn-news.com/blog/category/socialculture/">社会・文化</a></li>
<li id='menu-item-3059'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.unn-news.com/blog/category/sports/">スポーツ</a></li>
<li id='menu-item-3060'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.unn-news.com/blog/category/socialculture/focus/">週刊FOCUS</a></li>
<li id='menu-item-3062'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.unn-news.com/aboutus/">ＵＮＮについて</a></li>
<li id='menu-item-3063'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.unn-news.com/advertise/">広告掲載について</a></li>
<li id='menu-item-3064'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.unn-news.com/contact/">お問い合わせ</a></li>
<li id='menu-item-6904'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/">バックナンバー</a></li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-15669 post type-post status-publish format-standard hentry category-socialculture category-kindai has_no_thumb" id="post-15669" >

<div class="post-top">
<h1 class="post-title entry-title" >近大で２件の出題ミス　合否判定には影響なし</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.unn-news.com/blog/author/horie/" title="堀江 由香 の投稿" rel="author">堀江 由香</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2018-01-31T23:55:30+00:00">2018年1月31日</abbr></span>
<span class="meta-no-display"><a href="http://www.unn-news.com/blog/2018/01/31/2353/" rel="bookmark">近大で２件の出題ミス　合否判定には影響なし</a></span><span class="date updated meta-no-display">2018-01-31T23:55:30+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.unn-news.com/blog/category/socialculture/" rel="category tag">社会・文化</a>, <a href="http://www.unn-news.com/blog/category/not_member_of_unn/kindai/" rel="category tag">近畿大</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.unn-news.com/blog/2018/01/31/2353/#respond">コメントはありません</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p>　近畿大は３１日、１月２１日に実施した医学部一般入試（前期）の化学と、２８日に実施した法学部など８学部と短期大学部の一般入試（前期）の日本史で各１問の出題ミスがあったと発表した。「掲示された注釈が十分でない」（化学）、「問題の選択肢に正解がない」（日本史）といったミスがあった。いずれも全員に加点し、合否判定には影響がないという。<br />
　大学は「深くおわび申し上げるとともに、チェック体制をさらに強化し、再発防止に努める」としている。【西崎啓太朗】</p>
<div class="social4i" style="height:29px;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/blog/2018/01/31/2353/" data-counturl="http://www.unn-news.com/blog/2018/01/31/2353/" data-text="近大で２件の出題ミス　合否判定には影響なし" class="twitter-share-button" data-count="horizontal" data-via="unn_news"></a></div><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/blog/2018/01/31/2353/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.unn-news.com/blog/2018/01/31/2353/"></div></div></div><div style="clear:both"></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>コメントはまだありません</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">コメントを残す <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/01/31/2353/#respond" style="display:none;">コメントをキャンセル</a></small></h3>			<form action="http://www.unn-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">メールアドレスが公開されることはありません。</span> <span class="required">*</span> が付いている欄は必須項目です</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">名前 <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">メールアドレス <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">ウェブサイト</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="コメントを送信" /> <input type='hidden' name='comment_post_ID' value='15669' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d93e10588" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.unn-news.com/blog/2018/01/28/1842/" rel="prev">近大マグロでカレーパン　第一屋製パンと共同開発</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="http://www.unn-news.com/"><label><span class="screen-reader-text">検索: </span><input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" title="検索: " /></label> <input type="submit" class="search-submit" value="検索" /></form></aside>		<aside id="recent-posts-8" class="widget widget_recent_entries">		<h3 class="widget-title">最近の投稿</h3>		<ul>
											<li>
					<a href="http://www.unn-news.com/blog/2018/01/31/2353/">近大で２件の出題ミス　合否判定には影響なし</a>
									</li>
											<li>
					<a href="http://www.unn-news.com/blog/2018/01/28/1842/">近大マグロでカレーパン　第一屋製パンと共同開発</a>
									</li>
											<li>
					<a href="http://www.unn-news.com/blog/2018/01/23/2111-2/">ｉＰＳ論文で不正　京大助教が改ざん</a>
									</li>
											<li>
					<a href="http://www.unn-news.com/blog/2018/01/23/2043/">FOCUS発行頻度変更のお知らせ</a>
									</li>
											<li>
					<a href="http://www.unn-news.com/blog/2018/01/21/01-2/">アクセス上位を公開　大学プレスセンター</a>
									</li>
					</ul>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Twitter</h3>			<div class="textwidget"><a href="https://twitter.com/unn_news" class="twitter-follow-button" data-show-count="false" data-lang="ja">フォロー</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FUniversityNewsNetwork&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=180242422163922" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>
</div>
		</aside>
<!-- BEGIN GADWP v5.1.2.5 Widget - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<aside id="gadwp-frontwidget-report-3" class="widget widget_gadwp-frontwidget-report"><script type="text/javascript">
	google.charts.load('current', {'packages':['corechart']});
	google.charts.setOnLoadCallback( GADWPWidgetLoad );
	function GADWPWidgetLoad (){
		jQuery.post("http://www.unn-news.com/wp-admin/admin-ajax.php", {action: "ajax_frontwidget_report", gadwp_number: "3", gadwp_optionname: "widget_gadwp-frontwidget-report" }, function(response){
			if (!jQuery.isNumeric(response) && jQuery.isArray(response)){
				if (jQuery("#gadwp-widgetchart")[0]){
					gadwpFrontWidgetData = response[0];
					gadwp_drawFrontWidgetChart(gadwpFrontWidgetData);
				}
				if (jQuery("#gadwp-widgettotals")[0]){
					gadwp_drawFrontWidgetTotals(response[1]);
				}
			}else{
				jQuery("#gadwp-widgetchart").css({"background-color":"#F7F7F7","height":"auto","padding-top":"50px","padding-bottom":"50px","color":"#000","text-align":"center"});
				jQuery("#gadwp-widgetchart").html(" ("+response+")");
			}
		});
	}
	function gadwp_drawFrontWidgetChart(response) {
		var data = google.visualization.arrayToDataTable(response);
		var options = {
			legend: { position: "none" },
			pointSize: "3, colors:['#1e73be','#00408b'],",
			title: "セッション",
			titlePosition: "in",
			chartArea: { width: "95%", height: "75%" },
			hAxis: { textPosition: "none"},
			vAxis: { textPosition: "none", minValue: 0, gridlines: { color: "transparent" }, baselineColor: "transparent"}
		}
		var chart = new google.visualization.AreaChart(document.getElementById("gadwp-widgetchart"));
				chart.draw(data, options);
	}
	function gadwp_drawFrontWidgetTotals(response) {
		if ( null == response ){
			response = 0;
		}
		jQuery("#gadwp-widgettotals").html('<div class="gadwp-left">期間: </div> <div class="gadwp-right"> </div><div class="gadwp-left">セッション: </div> <div class="gadwp-right">'+response+'</div>');
	}
</script>
</aside>
<!-- END GADWP Widget -->
<aside id="pages-5" class="widget widget_pages"><h3 class="widget-title">メニュー</h3>		<ul>
			<li class="page_item page-item-3034"><a href="http://www.unn-news.com/contact/">お問い合わせ</a></li>
<li class="page_item page-item-6896 page_item_has_children"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/">バックナンバー</a>
<ul class='children'>
	<li class="page_item page-item-6898"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/focus/">FOCUS</a></li>
	<li class="page_item page-item-6900"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/">過去紙面</a></li>
</ul>
</li>
<li class="page_item page-item-3177"><a href="http://www.unn-news.com/links/">リンク集</a></li>
<li class="page_item page-item-3002"><a href="http://www.unn-news.com/advertise/">広告掲載について</a></li>
<li class="page_item page-item-3174"><a href="http://www.unn-news.com/editors/">編集部</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.unn-news.com/aboutus/">ＵＮＮについて</a>
<ul class='children'>
	<li class="page_item page-item-13552"><a href="http://www.unn-news.com/aboutus/media/">メディア掲載一覧</a></li>
	<li class="page_item page-item-3013"><a href="http://www.unn-news.com/aboutus/history/">沿革</a></li>
	<li class="page_item page-item-3017"><a href="http://www.unn-news.com/aboutus/introduction/">活動内容</a></li>
	<li class="page_item page-item-3042"><a href="http://www.unn-news.com/aboutus/organization/">組織</a></li>
</ul>
</li>
		</ul>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->

<ul>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/handai-post/" target="_blank"><img src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2014/03/handaipost_logo.gif" alt="大阪大学POST" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/newsnet/" target="_blank"><img src="http://www.unn-news.com/newsnet/wp-content/uploads/sites/4/2014/04/news-net-logo.png" alt="神戸大学NewsNet" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/clock/" target="_blank"><img src="http://www.unn-news.com/clock/wp-content/uploads/sites/2/2014/05/kyoda-click-logo.png" alt="京都大学Clock" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/ku-times/" target="_blank"><img src="http://www.unn-news.com/ku-times/wp-content/uploads/sites/6/2014/03/kandaitimes_logo.gif" alt="関西大学タイムズ" width="180" /></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/tribune/" target="_blank"><img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2014/03/tributelogo.png" alt="関学新月tribune" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/doshisha/" target="_blank"><img src="http://www.unn-news.com/doshisha/wp-content/uploads/sites/7/2014/03/doshisha-logo.gif" alt="同志社PRESS" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/news-ritsumei/" target="_blank"><img src="http://www.unn-news.com/news-ritsumei/wp-content/uploads/sites/8/2014/04/ritsumei-logo.png" alt="ニュース立命" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/kcpress/" target="_blank"><img src="http://www.unn-news.com/kcpress/wp-content/uploads/sites/9/2014/04/kcpress-logo.png" alt="神戸女学院K.C.Press" width="180"></a></li>
<li style="margin-bottom:3px;"><a href="http://www.unn-news.com/touka/" target="_blank"><img src="http://www.unn-news.com/touka/wp-content/uploads/sites/10/2014/04/kyozyo-logo.png" alt="京都女子大　藤花通信" width="180"></a></li>
</ul>
</div>


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2018. ＵＮＮ関西学生報道連盟</div>
<div class="footer-right">
Mesocolumn テーマ by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.unn-news.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ja_JP\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<div id="fb-root"></div>	<div id="fb-root"></div>
	
</body>

</html>