<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  VOL.347　オノマトペで町おこし : ＵＮＮ関西学生報道連盟</title>


<link rel="stylesheet" href="http://www.unn-news.com/wp-content/themes/unn-canyon/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="screen" />


<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 RSS Feed" href="http://www.unn-news.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ＵＮＮ関西学生報道連盟 Atom Feed" href="http://www.unn-news.com/feed/atom/" />
<link rel="pingback" href="http://www.unn-news.com/xmlrpc.php" />



	<link rel='archives' title='2017年3月' href='http://www.unn-news.com/blog/2017/03/' />
	<link rel='archives' title='2017年2月' href='http://www.unn-news.com/blog/2017/02/' />
	<link rel='archives' title='2017年1月' href='http://www.unn-news.com/blog/2017/01/' />
	<link rel='archives' title='2016年12月' href='http://www.unn-news.com/blog/2016/12/' />
	<link rel='archives' title='2016年11月' href='http://www.unn-news.com/blog/2016/11/' />
	<link rel='archives' title='2016年10月' href='http://www.unn-news.com/blog/2016/10/' />
	<link rel='archives' title='2016年9月' href='http://www.unn-news.com/blog/2016/09/' />
	<link rel='archives' title='2016年8月' href='http://www.unn-news.com/blog/2016/08/' />
	<link rel='archives' title='2016年7月' href='http://www.unn-news.com/blog/2016/07/' />
	<link rel='archives' title='2016年6月' href='http://www.unn-news.com/blog/2016/06/' />
	<link rel='archives' title='2016年5月' href='http://www.unn-news.com/blog/2016/05/' />
	<link rel='archives' title='2016年4月' href='http://www.unn-news.com/blog/2016/04/' />
	<link rel='archives' title='2016年3月' href='http://www.unn-news.com/blog/2016/03/' />
	<link rel='archives' title='2016年2月' href='http://www.unn-news.com/blog/2016/02/' />
	<link rel='archives' title='2016年1月' href='http://www.unn-news.com/blog/2016/01/' />
	<link rel='archives' title='2015年12月' href='http://www.unn-news.com/blog/2015/12/' />
	<link rel='archives' title='2015年11月' href='http://www.unn-news.com/blog/2015/11/' />
	<link rel='archives' title='2015年10月' href='http://www.unn-news.com/blog/2015/10/' />
	<link rel='archives' title='2015年9月' href='http://www.unn-news.com/blog/2015/09/' />
	<link rel='archives' title='2015年8月' href='http://www.unn-news.com/blog/2015/08/' />
	<link rel='archives' title='2015年7月' href='http://www.unn-news.com/blog/2015/07/' />
	<link rel='archives' title='2015年6月' href='http://www.unn-news.com/blog/2015/06/' />
	<link rel='archives' title='2015年5月' href='http://www.unn-news.com/blog/2015/05/' />
	<link rel='archives' title='2015年4月' href='http://www.unn-news.com/blog/2015/04/' />
	<link rel='archives' title='2015年3月' href='http://www.unn-news.com/blog/2015/03/' />
	<link rel='archives' title='2015年2月' href='http://www.unn-news.com/blog/2015/02/' />
	<link rel='archives' title='2015年1月' href='http://www.unn-news.com/blog/2015/01/' />
	<link rel='archives' title='2014年12月' href='http://www.unn-news.com/blog/2014/12/' />
	<link rel='archives' title='2014年11月' href='http://www.unn-news.com/blog/2014/11/' />
	<link rel='archives' title='2014年10月' href='http://www.unn-news.com/blog/2014/10/' />
	<link rel='archives' title='2014年9月' href='http://www.unn-news.com/blog/2014/09/' />
	<link rel='archives' title='2014年8月' href='http://www.unn-news.com/blog/2014/08/' />
	<link rel='archives' title='2014年7月' href='http://www.unn-news.com/blog/2014/07/' />
	<link rel='archives' title='2014年6月' href='http://www.unn-news.com/blog/2014/06/' />
	<link rel='archives' title='2014年5月' href='http://www.unn-news.com/blog/2014/05/' />
	<link rel='archives' title='2014年4月' href='http://www.unn-news.com/blog/2014/04/' />
	<link rel='archives' title='2014年3月' href='http://www.unn-news.com/blog/2014/03/' />
	<link rel='archives' title='2014年2月' href='http://www.unn-news.com/blog/2014/02/' />
	<link rel='archives' title='2014年1月' href='http://www.unn-news.com/blog/2014/01/' />
	<link rel='archives' title='2013年12月' href='http://www.unn-news.com/blog/2013/12/' />
	<link rel='archives' title='2013年11月' href='http://www.unn-news.com/blog/2013/11/' />
	<link rel='archives' title='2013年10月' href='http://www.unn-news.com/blog/2013/10/' />
	<link rel='archives' title='2013年9月' href='http://www.unn-news.com/blog/2013/09/' />
	<link rel='archives' title='2013年8月' href='http://www.unn-news.com/blog/2013/08/' />
	<link rel='archives' title='2013年7月' href='http://www.unn-news.com/blog/2013/07/' />
	<link rel='archives' title='2013年6月' href='http://www.unn-news.com/blog/2013/06/' />
	<link rel='archives' title='2013年5月' href='http://www.unn-news.com/blog/2013/05/' />
	<link rel='archives' title='2013年4月' href='http://www.unn-news.com/blog/2013/04/' />
	<link rel='archives' title='2013年3月' href='http://www.unn-news.com/blog/2013/03/' />
	<link rel='archives' title='2013年2月' href='http://www.unn-news.com/blog/2013/02/' />
	<link rel='archives' title='2013年1月' href='http://www.unn-news.com/blog/2013/01/' />
	<link rel='archives' title='2012年12月' href='http://www.unn-news.com/blog/2012/12/' />
	<link rel='archives' title='2012年11月' href='http://www.unn-news.com/blog/2012/11/' />
	<link rel='archives' title='2012年10月' href='http://www.unn-news.com/blog/2012/10/' />
	<link rel='archives' title='2012年9月' href='http://www.unn-news.com/blog/2012/09/' />
	<link rel='archives' title='2012年8月' href='http://www.unn-news.com/blog/2012/08/' />
	<link rel='archives' title='2012年7月' href='http://www.unn-news.com/blog/2012/07/' />
	<link rel='archives' title='2012年6月' href='http://www.unn-news.com/blog/2012/06/' />
	<link rel='archives' title='2012年5月' href='http://www.unn-news.com/blog/2012/05/' />
	<link rel='archives' title='2012年4月' href='http://www.unn-news.com/blog/2012/04/' />
	<link rel='archives' title='2012年3月' href='http://www.unn-news.com/blog/2012/03/' />
	<link rel='archives' title='2012年2月' href='http://www.unn-news.com/blog/2012/02/' />
	<link rel='archives' title='2012年1月' href='http://www.unn-news.com/blog/2012/01/' />
	<link rel='archives' title='2011年12月' href='http://www.unn-news.com/blog/2011/12/' />
	<link rel='archives' title='2011年11月' href='http://www.unn-news.com/blog/2011/11/' />
	<link rel='archives' title='2011年10月' href='http://www.unn-news.com/blog/2011/10/' />
	<link rel='archives' title='2011年9月' href='http://www.unn-news.com/blog/2011/09/' />
	<link rel='archives' title='2011年8月' href='http://www.unn-news.com/blog/2011/08/' />
	<link rel='archives' title='2011年7月' href='http://www.unn-news.com/blog/2011/07/' />
	<link rel='archives' title='2011年6月' href='http://www.unn-news.com/blog/2011/06/' />
	<link rel='archives' title='2011年5月' href='http://www.unn-news.com/blog/2011/05/' />
	<link rel='archives' title='2011年4月' href='http://www.unn-news.com/blog/2011/04/' />
	<link rel='archives' title='2011年3月' href='http://www.unn-news.com/blog/2011/03/' />
	<link rel='archives' title='2011年2月' href='http://www.unn-news.com/blog/2011/02/' />
	<link rel='archives' title='2011年1月' href='http://www.unn-news.com/blog/2011/01/' />
	<link rel='archives' title='2010年12月' href='http://www.unn-news.com/blog/2010/12/' />
	<link rel='archives' title='2010年11月' href='http://www.unn-news.com/blog/2010/11/' />
	<link rel='archives' title='2010年10月' href='http://www.unn-news.com/blog/2010/10/' />
	<link rel='archives' title='2010年9月' href='http://www.unn-news.com/blog/2010/09/' />
	<link rel='archives' title='2010年8月' href='http://www.unn-news.com/blog/2010/08/' />
	<link rel='archives' title='2010年7月' href='http://www.unn-news.com/blog/2010/07/' />
	<link rel='archives' title='2010年6月' href='http://www.unn-news.com/blog/2010/06/' />
	<link rel='archives' title='2010年5月' href='http://www.unn-news.com/blog/2010/05/' />
	<link rel='archives' title='2010年4月' href='http://www.unn-news.com/blog/2010/04/' />
	<link rel='archives' title='2010年3月' href='http://www.unn-news.com/blog/2010/03/' />
	<link rel='archives' title='2010年2月' href='http://www.unn-news.com/blog/2010/02/' />
	<link rel='archives' title='2010年1月' href='http://www.unn-news.com/blog/2010/01/' />
	<link rel='archives' title='2009年12月' href='http://www.unn-news.com/blog/2009/12/' />
	<link rel='archives' title='2009年11月' href='http://www.unn-news.com/blog/2009/11/' />
	<link rel='archives' title='2009年10月' href='http://www.unn-news.com/blog/2009/10/' />
	<link rel='archives' title='2009年5月' href='http://www.unn-news.com/blog/2009/05/' />
	<link rel='archives' title='2009年3月' href='http://www.unn-news.com/blog/2009/03/' />
	<link rel='archives' title='2009年2月' href='http://www.unn-news.com/blog/2009/02/' />
	<link rel='archives' title='2009年1月' href='http://www.unn-news.com/blog/2009/01/' />
	<link rel='archives' title='2008年12月' href='http://www.unn-news.com/blog/2008/12/' />
	<link rel='archives' title='2008年11月' href='http://www.unn-news.com/blog/2008/11/' />
	<link rel='archives' title='2008年10月' href='http://www.unn-news.com/blog/2008/10/' />
	<link rel='archives' title='2008年9月' href='http://www.unn-news.com/blog/2008/09/' />
	<link rel='archives' title='2008年8月' href='http://www.unn-news.com/blog/2008/08/' />
	<link rel='archives' title='2008年7月' href='http://www.unn-news.com/blog/2008/07/' />
	<link rel='archives' title='2008年6月' href='http://www.unn-news.com/blog/2008/06/' />
	<link rel='archives' title='2008年5月' href='http://www.unn-news.com/blog/2008/05/' />
	<link rel='archives' title='2008年4月' href='http://www.unn-news.com/blog/2008/04/' />
	<link rel='archives' title='2008年3月' href='http://www.unn-news.com/blog/2008/03/' />
	<link rel='archives' title='2008年2月' href='http://www.unn-news.com/blog/2008/02/' />
	<link rel='archives' title='2008年1月' href='http://www.unn-news.com/blog/2008/01/' />
	<link rel='archives' title='2007年12月' href='http://www.unn-news.com/blog/2007/12/' />
	<link rel='archives' title='2007年11月' href='http://www.unn-news.com/blog/2007/11/' />
	<link rel='archives' title='2007年10月' href='http://www.unn-news.com/blog/2007/10/' />
	<link rel='archives' title='2007年9月' href='http://www.unn-news.com/blog/2007/09/' />
	<link rel='archives' title='2007年8月' href='http://www.unn-news.com/blog/2007/08/' />
	<link rel='archives' title='2007年7月' href='http://www.unn-news.com/blog/2007/07/' />
	<link rel='archives' title='2007年6月' href='http://www.unn-news.com/blog/2007/06/' />
	<link rel='archives' title='2007年5月' href='http://www.unn-news.com/blog/2007/05/' />
	<link rel='archives' title='2007年4月' href='http://www.unn-news.com/blog/2007/04/' />
	<link rel='archives' title='2007年3月' href='http://www.unn-news.com/blog/2007/03/' />
	<link rel='archives' title='2007年2月' href='http://www.unn-news.com/blog/2007/02/' />
	<link rel='archives' title='2007年1月' href='http://www.unn-news.com/blog/2007/01/' />
	<link rel='archives' title='2006年12月' href='http://www.unn-news.com/blog/2006/12/' />
	<link rel='archives' title='2006年11月' href='http://www.unn-news.com/blog/2006/11/' />
	<link rel='archives' title='2006年10月' href='http://www.unn-news.com/blog/2006/10/' />
	<link rel='archives' title='2006年9月' href='http://www.unn-news.com/blog/2006/09/' />
	<link rel='archives' title='2006年8月' href='http://www.unn-news.com/blog/2006/08/' />
	<link rel='archives' title='2006年7月' href='http://www.unn-news.com/blog/2006/07/' />
	<link rel='archives' title='2006年6月' href='http://www.unn-news.com/blog/2006/06/' />
	<link rel='archives' title='2006年5月' href='http://www.unn-news.com/blog/2006/05/' />
	<link rel='archives' title='2006年4月' href='http://www.unn-news.com/blog/2006/04/' />
	<link rel='archives' title='2006年3月' href='http://www.unn-news.com/blog/2006/03/' />
	<link rel='archives' title='2006年2月' href='http://www.unn-news.com/blog/2006/02/' />
	<link rel='archives' title='2006年1月' href='http://www.unn-news.com/blog/2006/01/' />


<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 &raquo; VOL.347　オノマトペで町おこし のコメントのフィード" href="http://www.unn-news.com/blog/2017/03/19/vol-347/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.unn-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.11 - https://www.monsterinsights.com/ -->
<!-- 通常は、ここで Google Analytics トラッキングコードを検出できますが、ウェブマスターがユーザグループを無効にしました。 -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/effects.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/jquery.easing.1.3.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='vol.346 東電社員ら 学生に復興の現状語る' href='http://www.unn-news.com/blog/2017/03/12/2221031217/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.unn-news.com/blog/2017/03/19/vol-347/" />
<link rel='shortlink' href='http://www.unn-news.com/?p=13599' />
<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fblog%2F2017%2F03%2F19%2Fvol-347%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fblog%2F2017%2F03%2F19%2Fvol-347%2F&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="VOL.347　オノマトペで町おこし" />
		<meta property="og:url" content="http://www.unn-news.com/blog/2017/03/19/vol-347/"/>
		<meta property="og:site_name" content="ＵＮＮ関西学生報道連盟" />
		<meta property="og:description" content="VOL.347　オノマトペで町おこし"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ja_JP/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="ＵＮＮ関西学生報道連盟" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:url" content="http://www.unn-news.com/blog/2017/03/19/vol-347/" />
<meta property="og:title" content="VOL.347　オノマトペで町おこし" />
<meta property="og:description" content="　オノマトペ（擬音語・擬声語・擬態語）を使った静岡県焼津市の地図作りに京都大、常葉大と同市が協力して取り組んでいる。常葉大の学生らが実際に焼津市を歩き、スマートフォンアプリを使い市の気候や人々の様子、聞こえてくる音などか&hellip;" />
<meta property="article:published_time" content="2017-03-19T11:10:59+00:00" />
<meta property="article:modified_time" content="2017-03-19T12:38:35+00:00" />
<meta property="article:author" content="http://www.unn-news.com/blog/author/focusup/" />
<meta property="article:section" content="京大" />
<meta property="article:tag" content="社会・文化" />
<meta property="article:tag" content="総合" />
<meta property="article:tag" content="週刊FOCUS" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


</head>

<body class="post-template-default single single-post postid-13599 single-format-standard custom-background">
<div id="wrapper">  <!-- wrapper begin -->

<div id="masthead"><!-- masthead begin -->
	<div id="top"> 
		<div id="blogname">	
			<span class="header_logo"><a href="http://www.unn-news.com/" title="ＵＮＮ関西学生報道連盟"><img src="http://www.unn-news.com/wp-content/themes/unn-canyon/images/unn_logo.gif" /></a></span><br />
			<p class="header_text">ＵＮＮ関西学生報道連盟は、関西９ 大学からなる報道サークルです</p>
		</div>
		<div class="topad">
					</div>
	</div>
	<div id="botmenu">
		<div id="submenu" class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="sfmenu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.unn-news.com/"><strong>ホーム</strong></a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.unn-news.com/blog/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/"><strong>社会・文化</strong></a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/"><strong>スポーツ</strong></a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.unn-news.com/blog/category/focus/"><strong>週刊FOCUS</strong></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/aboutus/"><strong>ＵＮＮについて</strong></a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/history/">沿革</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/introduction/">活動内容</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/organization/">組織図</a></li>
</ul>
</li>
<li id="menu-item-6909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/"><strong>バックナンバー</strong></a>
<ul class="sub-menu">
	<li id="menu-item-6907" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/">過去紙面</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/backnumber/">FOCUS</a></li>
</ul>
</li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/advertise/"><strong>広告掲載について</strong></a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/contact/"><strong>お問い合わせ</strong></a></li>
</ul></div>	</div>
</div><!--end masthead-->

<div id="casing">
<div id="content" >


<div class="post" id="post-13599">

	<div class="title">
		<h2><a href="http://www.unn-news.com/blog/2017/03/19/vol-347/" rel="bookmark" title="Permanent Link to VOL.347　オノマトペで町おこし">VOL.347　オノマトペで町おこし</a></h2>
        <h3></h3>
	</div>
	<div class="postmeta">
		<span class="pmet">記者【下島奈菜恵】   出稿日：2017年3月19日 </span>
	</div>	
	<div class="entry">
    		<p>　オノマトペ（擬音語・擬声語・擬態語）を使った静岡県焼津市の地図作りに京都大、常葉大と同市が協力して取り組んでいる。常葉大の学生らが実際に焼津市を歩き、スマートフォンアプリを使い市の気候や人々の様子、聞こえてくる音などから自分が感じたことをオノマトペで表現。地図上にイラストつきで書き起こし、焼津市の魅力を発信している。<br />
　２月２日の午前11時から午後３時まで、40人の学生が焼津市を歩いた。専用のアプリにオノマトペ、説明、その時の印象を良い悪いの基準でマイナス２からプラス２までの５段階で記入。「ゴゴゴゴー｣｢ポカポカうとうとハッ｣｢ぶははははは｣など個性あふれる言葉が集まった。<br />
　アプリを開発したのは京都大学際融合教育研究推進センターの北雄介特定講師。元々町の成立過程、住民が何を感じているかに興味があり、京都の町で人が感じることを研究していた。地図上に手書きで何を感じたか書き込んでいたが、手間が掛かる。スマホ上だと多くの人に使ってもらえ、多くのデータが集められるためアプリの開発に至った。<br />
　以前京都で３回町歩きのイベントを行い、初めは参加者に制限なく好きな言葉をアプリでつぶやいてもらったが、表現が多様でデータが集めづらかった。データの分析がしやすい言葉を考え、町の雰囲気を端的に表せるオノマトペに着目。<br />
　北特定講師は昨年９月に自身の研究内容を学会で発表。研究内容に興味を持った常葉大健康プロデュース学部の山田雅敏助教に声を掛けてもらい、焼津市での地図作りが実現した。若者への市の情報発信を目的とし、焼津市の助成金制度に応募し資金を集めた。<br />
　北特定講師は｢オノマトペに着目すると町の見え方が違う｣と話す。つぶやく言葉が思い付かないときのためにオノマトペのリストを用意していたが、使う場面が無いくらい学生たちからさまざまなオノマトペが集まった。港町の焼津市らしく、特に海沿いで多くの言葉がつぶやかれたという。<br />
　地図は現在作製途中。ウェブサイト上で公開され、紙の地図も配布していく予定。</p>
<p><a href="http://www.unn-news.com/wp-content/uploads/FOCUS-vol.347.pdf">vol.347</a></p>
<div class="social4i" style="height:29px;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/blog/2017/03/19/vol-347/" data-counturl="http://www.unn-news.com/blog/2017/03/19/vol-347/" data-text="VOL.347　オノマトペで町おこし" class="twitter-share-button" data-count="horizontal" data-via="unn_news"></a></div><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/blog/2017/03/19/vol-347/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.unn-news.com/blog/2017/03/19/vol-347/"></div></div></div><div style="clear:both"></div></div>		<div class="clear"></div>
			</div>

	<div class="titlemeta clearfix">
		<span class="categori">カテゴリー: <a href="http://www.unn-news.com/blog/category/%e4%ba%ac%e5%a4%a7/" rel="category tag">京大</a>, <a href="http://www.unn-news.com/blog/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/" rel="category tag">社会・文化</a>, <a href="http://www.unn-news.com/blog/category/%e7%b7%8f%e5%90%88/" rel="category tag">総合</a>, <a href="http://www.unn-news.com/blog/category/focus/" rel="category tag">週刊FOCUS</a>   </span>
	
	</div>
</div>

</div>

<div id="right">

<div id="search">
	<form method="get" id="searchform" action="http://www.unn-news.com" >
	<input id="s"  type="text" name="s" onfocus="if(this.value=='search site'){this.value=''};" onblur="if(this.value==''){this.value='search site'};" value="" />
	<input id="searchsubmit" type="submit" value="Search" />
	</form>
</div>
<div class='clear'></div>	
<div class="social4i" style="height:69px;float: right;"><div class="social4in" style="height:69px;float: right;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/blog/2017/03/19/vol-347/" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div></div></div><div style="clear:both"></div></div><div class="social4i" style="height:69px;float: right;"><div class="social4in" style="height:69px;float: right;"><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="tall" data-href="http://www.unn-news.com/blog/2017/03/19/vol-347/"></div></div></div><div style="clear:both"></div></div><div class="social4i" style="height:69px;float: right;"><div class="social4in" style="height:69px;float: right;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/blog/2017/03/19/vol-347/" data-counturl="http://www.unn-news.com/blog/2017/03/19/vol-347/" data-text="VOL.347　オノマトペで町おこし" class="twitter-share-button" data-count="vertical" data-via="unn_news"></a></div></div><div style="clear:both"></div></div>
<!-- Sidebar widgets -->
<div class="sidebar">
<ul>
	<li class="sidebox widget_text"><h3 class="sidetitl">ＵＮＮ関西学生報道連盟からのお知らせ</h3>			<div class="textwidget"><p>2017年1月13日に1月号を発行しました。</p>
</div>
		</li>		<li class="sidebox widget_recent_entries">		<h3 class="sidetitl">最近の投稿</h3>		<ul>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/19/vol-347/">VOL.347　オノマトペで町おこし</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/12/2221031217/">vol.346 東電社員ら 学生に復興の現状語る</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/10/1921-2/">【１月号掲載】伏見の酒マップ　龍大生が制作</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/10/1916-3/">【１月号掲載】「商店街 お得に楽しんで」</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/10/1835/">【1月号掲載】天理大　初期シナゴーグ跡発見</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/10/1815/">【１月号掲載】ＴＥＡＰ関西１４大学利用</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2017/03/05/01/">vol.345　被災者に死生観学ぶ　安井優子さん</a>
						</li>
				</ul>
		</li>		</ul>
<div>
<h3 class="sidetitl"> 各大学へのリンク </h3>
<ul>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/handai-post/" target="_blank"><img src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2014/03/handaipost_logo.gif" alt="大阪大学POST" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/newsnet/" target="_blank"><img src="http://www.unn-news.com/newsnet/wp-content/uploads/sites/4/2014/04/news-net-logo.png" alt="神戸大学NewsNet" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/clock/" target="_blank"><img src="http://www.unn-news.com/clock/wp-content/uploads/sites/2/2014/05/kyoda-click-logo.png" alt="京都大学Clock" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/ku-times/" target="_blank"><img src="http://www.unn-news.com/ku-times/wp-content/uploads/sites/6/2014/03/kandaitimes_logo.gif" alt="関西大学タイムズ" width="270" /></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/tribune/" target="_blank"><img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2014/03/tributelogo.png" alt="関学新月tribune" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/doshisha/" target="_blank"><img src="http://www.unn-news.com/doshisha/wp-content/uploads/sites/7/2014/03/doshisha-logo.gif" alt="同志社PRESS" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/news-ritsumei/" target="_blank"><img src="http://www.unn-news.com/news-ritsumei/wp-content/uploads/sites/8/2014/04/ritsumei-logo.png" alt="ニュース立命" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/kcpress/" target="_blank"><img src="http://www.unn-news.com/kcpress/wp-content/uploads/sites/9/2014/04/kcpress-logo.png" alt="神戸女学院K.C.Press" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/touka/" target="_blank"><img src="http://www.unn-news.com/touka/wp-content/uploads/sites/10/2014/04/kyozyo-logo.png" alt="京都女子大　藤花通信" width="270"></a></li>
</ul>
</div>

</div>
<div class="squarebanner ">
	<h3 class="sidetitl"> Sponsors </h3>
<ul>


<li>
<a rel="nofollow" href="http://www.unn-news.com/ " title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠１" style="vertical-align:bottom;" /></a>
</li>			

<li>
<a rel="nofollow" href="http://www.unn-news.com/" title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠2" style="vertical-align:bottom;" /></a>
</li>

<li>
<a rel="nofollow" href="http://www.unn-news.com/" title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠3" style="vertical-align:bottom;" /></a>
</li>

<li>
<a rel="nofollow" href="http://www.unn-news.com/" title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠4" style="vertical-align:bottom;" /></a>
</li>



</ul>
</div><a href="http://www.unn-news.com/editors/">編集室から</a><br />
<a href="http://www.unn-news.com/links/">リンク集</a>
</div>	<ul>
  
	</ul>
<div class="clear"></div>
</div>
<div class="bottomcover ">
<div id="bottom" >
<div id="submenu" class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1" class="sfmenu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.unn-news.com/"><strong>ホーム</strong></a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.unn-news.com/blog/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/"><strong>社会・文化</strong></a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/"><strong>スポーツ</strong></a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.unn-news.com/blog/category/focus/"><strong>週刊FOCUS</strong></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/aboutus/"><strong>ＵＮＮについて</strong></a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/history/">沿革</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/introduction/">活動内容</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/organization/">組織図</a></li>
</ul>
</li>
<li id="menu-item-6909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/"><strong>バックナンバー</strong></a>
<ul class="sub-menu">
	<li id="menu-item-6907" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/">過去紙面</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/backnumber/">FOCUS</a></li>
</ul>
</li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/advertise/"><strong>広告掲載について</strong></a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/contact/"><strong>お問い合わせ</strong></a></li>
</ul></div><div style="text-align:right;padding:0 10px 10px 0;">
<!--twitterフォロー-->
<a href="https://twitter.com/unn_news" class="twitter-follow-button" data-show-count="false" data-lang="ja">@unn_newsさんをフォロー</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FUniversityNewsNetwork&amp;width&amp;height=62&amp;colorscheme=dark&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=180242422163922" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>
<!--facebookフォローここまで-->
</div>div>
<div class="clear"> </div>
</div>
</div>
<div id="footer">
	<div class="fcred">
		Copyright &copy; 2017 <a href="http://www.unn-news.com" title="ＵＮＮ関西学生報道連盟">ＵＮＮ関西学生報道連盟</a> - ＵＮＮ関西学生報道連盟は、関西９ 大学からなる報道サークルです.
	</div>	
<div class='clear'></div>	
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ja_JP\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div id="fb-root"></div>	<div id="fb-root"></div>
	</div>
<div class='clear'></div>	
</div>

</body>
</html>      