<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  【野球】近大　春の王者に競り勝つ : ＵＮＮ関西学生報道連盟</title>


<link rel="stylesheet" href="http://www.unn-news.com/wp-content/themes/unn-canyon/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="screen" />


<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 RSS Feed" href="http://www.unn-news.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ＵＮＮ関西学生報道連盟 Atom Feed" href="http://www.unn-news.com/feed/atom/" />
<link rel="pingback" href="http://www.unn-news.com/xmlrpc.php" />



	<link rel='archives' title='2016年9月' href='http://www.unn-news.com/blog/2016/09/' />
	<link rel='archives' title='2016年8月' href='http://www.unn-news.com/blog/2016/08/' />
	<link rel='archives' title='2016年7月' href='http://www.unn-news.com/blog/2016/07/' />
	<link rel='archives' title='2016年6月' href='http://www.unn-news.com/blog/2016/06/' />
	<link rel='archives' title='2016年5月' href='http://www.unn-news.com/blog/2016/05/' />
	<link rel='archives' title='2016年4月' href='http://www.unn-news.com/blog/2016/04/' />
	<link rel='archives' title='2016年3月' href='http://www.unn-news.com/blog/2016/03/' />
	<link rel='archives' title='2016年2月' href='http://www.unn-news.com/blog/2016/02/' />
	<link rel='archives' title='2016年1月' href='http://www.unn-news.com/blog/2016/01/' />
	<link rel='archives' title='2015年12月' href='http://www.unn-news.com/blog/2015/12/' />
	<link rel='archives' title='2015年11月' href='http://www.unn-news.com/blog/2015/11/' />
	<link rel='archives' title='2015年10月' href='http://www.unn-news.com/blog/2015/10/' />
	<link rel='archives' title='2015年9月' href='http://www.unn-news.com/blog/2015/09/' />
	<link rel='archives' title='2015年8月' href='http://www.unn-news.com/blog/2015/08/' />
	<link rel='archives' title='2015年7月' href='http://www.unn-news.com/blog/2015/07/' />
	<link rel='archives' title='2015年6月' href='http://www.unn-news.com/blog/2015/06/' />
	<link rel='archives' title='2015年5月' href='http://www.unn-news.com/blog/2015/05/' />
	<link rel='archives' title='2015年4月' href='http://www.unn-news.com/blog/2015/04/' />
	<link rel='archives' title='2015年3月' href='http://www.unn-news.com/blog/2015/03/' />
	<link rel='archives' title='2015年2月' href='http://www.unn-news.com/blog/2015/02/' />
	<link rel='archives' title='2015年1月' href='http://www.unn-news.com/blog/2015/01/' />
	<link rel='archives' title='2014年12月' href='http://www.unn-news.com/blog/2014/12/' />
	<link rel='archives' title='2014年11月' href='http://www.unn-news.com/blog/2014/11/' />
	<link rel='archives' title='2014年10月' href='http://www.unn-news.com/blog/2014/10/' />
	<link rel='archives' title='2014年9月' href='http://www.unn-news.com/blog/2014/09/' />
	<link rel='archives' title='2014年8月' href='http://www.unn-news.com/blog/2014/08/' />
	<link rel='archives' title='2014年7月' href='http://www.unn-news.com/blog/2014/07/' />
	<link rel='archives' title='2014年6月' href='http://www.unn-news.com/blog/2014/06/' />
	<link rel='archives' title='2014年5月' href='http://www.unn-news.com/blog/2014/05/' />
	<link rel='archives' title='2014年4月' href='http://www.unn-news.com/blog/2014/04/' />
	<link rel='archives' title='2014年3月' href='http://www.unn-news.com/blog/2014/03/' />
	<link rel='archives' title='2014年2月' href='http://www.unn-news.com/blog/2014/02/' />
	<link rel='archives' title='2014年1月' href='http://www.unn-news.com/blog/2014/01/' />
	<link rel='archives' title='2013年12月' href='http://www.unn-news.com/blog/2013/12/' />
	<link rel='archives' title='2013年11月' href='http://www.unn-news.com/blog/2013/11/' />
	<link rel='archives' title='2013年10月' href='http://www.unn-news.com/blog/2013/10/' />
	<link rel='archives' title='2013年9月' href='http://www.unn-news.com/blog/2013/09/' />
	<link rel='archives' title='2013年8月' href='http://www.unn-news.com/blog/2013/08/' />
	<link rel='archives' title='2013年7月' href='http://www.unn-news.com/blog/2013/07/' />
	<link rel='archives' title='2013年6月' href='http://www.unn-news.com/blog/2013/06/' />
	<link rel='archives' title='2013年5月' href='http://www.unn-news.com/blog/2013/05/' />
	<link rel='archives' title='2013年4月' href='http://www.unn-news.com/blog/2013/04/' />
	<link rel='archives' title='2013年3月' href='http://www.unn-news.com/blog/2013/03/' />
	<link rel='archives' title='2013年2月' href='http://www.unn-news.com/blog/2013/02/' />
	<link rel='archives' title='2013年1月' href='http://www.unn-news.com/blog/2013/01/' />
	<link rel='archives' title='2012年12月' href='http://www.unn-news.com/blog/2012/12/' />
	<link rel='archives' title='2012年11月' href='http://www.unn-news.com/blog/2012/11/' />
	<link rel='archives' title='2012年10月' href='http://www.unn-news.com/blog/2012/10/' />
	<link rel='archives' title='2012年9月' href='http://www.unn-news.com/blog/2012/09/' />
	<link rel='archives' title='2012年8月' href='http://www.unn-news.com/blog/2012/08/' />
	<link rel='archives' title='2012年7月' href='http://www.unn-news.com/blog/2012/07/' />
	<link rel='archives' title='2012年6月' href='http://www.unn-news.com/blog/2012/06/' />
	<link rel='archives' title='2012年5月' href='http://www.unn-news.com/blog/2012/05/' />
	<link rel='archives' title='2012年4月' href='http://www.unn-news.com/blog/2012/04/' />
	<link rel='archives' title='2012年3月' href='http://www.unn-news.com/blog/2012/03/' />
	<link rel='archives' title='2012年2月' href='http://www.unn-news.com/blog/2012/02/' />
	<link rel='archives' title='2012年1月' href='http://www.unn-news.com/blog/2012/01/' />
	<link rel='archives' title='2011年12月' href='http://www.unn-news.com/blog/2011/12/' />
	<link rel='archives' title='2011年11月' href='http://www.unn-news.com/blog/2011/11/' />
	<link rel='archives' title='2011年10月' href='http://www.unn-news.com/blog/2011/10/' />
	<link rel='archives' title='2011年9月' href='http://www.unn-news.com/blog/2011/09/' />
	<link rel='archives' title='2011年8月' href='http://www.unn-news.com/blog/2011/08/' />
	<link rel='archives' title='2011年7月' href='http://www.unn-news.com/blog/2011/07/' />
	<link rel='archives' title='2011年6月' href='http://www.unn-news.com/blog/2011/06/' />
	<link rel='archives' title='2011年5月' href='http://www.unn-news.com/blog/2011/05/' />
	<link rel='archives' title='2011年4月' href='http://www.unn-news.com/blog/2011/04/' />
	<link rel='archives' title='2011年3月' href='http://www.unn-news.com/blog/2011/03/' />
	<link rel='archives' title='2011年2月' href='http://www.unn-news.com/blog/2011/02/' />
	<link rel='archives' title='2011年1月' href='http://www.unn-news.com/blog/2011/01/' />
	<link rel='archives' title='2010年12月' href='http://www.unn-news.com/blog/2010/12/' />
	<link rel='archives' title='2010年11月' href='http://www.unn-news.com/blog/2010/11/' />
	<link rel='archives' title='2010年10月' href='http://www.unn-news.com/blog/2010/10/' />
	<link rel='archives' title='2010年9月' href='http://www.unn-news.com/blog/2010/09/' />
	<link rel='archives' title='2010年8月' href='http://www.unn-news.com/blog/2010/08/' />
	<link rel='archives' title='2010年7月' href='http://www.unn-news.com/blog/2010/07/' />
	<link rel='archives' title='2010年6月' href='http://www.unn-news.com/blog/2010/06/' />
	<link rel='archives' title='2010年5月' href='http://www.unn-news.com/blog/2010/05/' />
	<link rel='archives' title='2010年4月' href='http://www.unn-news.com/blog/2010/04/' />
	<link rel='archives' title='2010年3月' href='http://www.unn-news.com/blog/2010/03/' />
	<link rel='archives' title='2010年2月' href='http://www.unn-news.com/blog/2010/02/' />
	<link rel='archives' title='2010年1月' href='http://www.unn-news.com/blog/2010/01/' />
	<link rel='archives' title='2009年12月' href='http://www.unn-news.com/blog/2009/12/' />
	<link rel='archives' title='2009年11月' href='http://www.unn-news.com/blog/2009/11/' />
	<link rel='archives' title='2009年10月' href='http://www.unn-news.com/blog/2009/10/' />
	<link rel='archives' title='2009年5月' href='http://www.unn-news.com/blog/2009/05/' />
	<link rel='archives' title='2009年3月' href='http://www.unn-news.com/blog/2009/03/' />
	<link rel='archives' title='2009年2月' href='http://www.unn-news.com/blog/2009/02/' />
	<link rel='archives' title='2009年1月' href='http://www.unn-news.com/blog/2009/01/' />
	<link rel='archives' title='2008年12月' href='http://www.unn-news.com/blog/2008/12/' />
	<link rel='archives' title='2008年11月' href='http://www.unn-news.com/blog/2008/11/' />
	<link rel='archives' title='2008年10月' href='http://www.unn-news.com/blog/2008/10/' />
	<link rel='archives' title='2008年9月' href='http://www.unn-news.com/blog/2008/09/' />
	<link rel='archives' title='2008年8月' href='http://www.unn-news.com/blog/2008/08/' />
	<link rel='archives' title='2008年7月' href='http://www.unn-news.com/blog/2008/07/' />
	<link rel='archives' title='2008年6月' href='http://www.unn-news.com/blog/2008/06/' />
	<link rel='archives' title='2008年5月' href='http://www.unn-news.com/blog/2008/05/' />
	<link rel='archives' title='2008年4月' href='http://www.unn-news.com/blog/2008/04/' />
	<link rel='archives' title='2008年3月' href='http://www.unn-news.com/blog/2008/03/' />
	<link rel='archives' title='2008年2月' href='http://www.unn-news.com/blog/2008/02/' />
	<link rel='archives' title='2008年1月' href='http://www.unn-news.com/blog/2008/01/' />
	<link rel='archives' title='2007年12月' href='http://www.unn-news.com/blog/2007/12/' />
	<link rel='archives' title='2007年11月' href='http://www.unn-news.com/blog/2007/11/' />
	<link rel='archives' title='2007年10月' href='http://www.unn-news.com/blog/2007/10/' />
	<link rel='archives' title='2007年9月' href='http://www.unn-news.com/blog/2007/09/' />
	<link rel='archives' title='2007年8月' href='http://www.unn-news.com/blog/2007/08/' />
	<link rel='archives' title='2007年7月' href='http://www.unn-news.com/blog/2007/07/' />
	<link rel='archives' title='2007年6月' href='http://www.unn-news.com/blog/2007/06/' />
	<link rel='archives' title='2007年5月' href='http://www.unn-news.com/blog/2007/05/' />
	<link rel='archives' title='2007年4月' href='http://www.unn-news.com/blog/2007/04/' />
	<link rel='archives' title='2007年3月' href='http://www.unn-news.com/blog/2007/03/' />
	<link rel='archives' title='2007年2月' href='http://www.unn-news.com/blog/2007/02/' />
	<link rel='archives' title='2007年1月' href='http://www.unn-news.com/blog/2007/01/' />
	<link rel='archives' title='2006年12月' href='http://www.unn-news.com/blog/2006/12/' />
	<link rel='archives' title='2006年11月' href='http://www.unn-news.com/blog/2006/11/' />
	<link rel='archives' title='2006年10月' href='http://www.unn-news.com/blog/2006/10/' />
	<link rel='archives' title='2006年9月' href='http://www.unn-news.com/blog/2006/09/' />
	<link rel='archives' title='2006年8月' href='http://www.unn-news.com/blog/2006/08/' />
	<link rel='archives' title='2006年7月' href='http://www.unn-news.com/blog/2006/07/' />
	<link rel='archives' title='2006年6月' href='http://www.unn-news.com/blog/2006/06/' />
	<link rel='archives' title='2006年5月' href='http://www.unn-news.com/blog/2006/05/' />
	<link rel='archives' title='2006年4月' href='http://www.unn-news.com/blog/2006/04/' />
	<link rel='archives' title='2006年3月' href='http://www.unn-news.com/blog/2006/03/' />
	<link rel='archives' title='2006年2月' href='http://www.unn-news.com/blog/2006/02/' />
	<link rel='archives' title='2006年1月' href='http://www.unn-news.com/blog/2006/01/' />


<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="ＵＮＮ関西学生報道連盟 &raquo; 【野球】近大　春の王者に競り勝つ のコメントのフィード" href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.unn-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/effects.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/superfish.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/jquery.flexslider-min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/themes/Canyon//js/jquery.easing.1.3.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.unn-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.unn-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.unn-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='vol.321 「布団から解放されてみませんか」' href='http://www.unn-news.com/blog/2016/09/12/1034/' />
<link rel='next' title='【野球】関大　完封リレーで同志社下す' href='http://www.unn-news.com/blog/2016/09/17/yakyuu-152/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" />
<link rel='shortlink' href='http://www.unn-news.com/?p=12199' />
<link rel="alternate" type="application/json+oembed" href="http://www.unn-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fblog%2F2016%2F09%2F17%2Fyakyuu-151%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.unn-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.unn-news.com%2Fblog%2F2016%2F09%2F17%2Fyakyuu-151%2F&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【野球】近大　春の王者に競り勝つ" />
		<meta property="og:url" content="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/"/>
		<meta property="og:site_name" content="ＵＮＮ関西学生報道連盟" />
		<meta property="og:description" content="関西学生野球秋季リーグ戦 第３節  立命館大-近畿大の１回戦が、９月１７日南港中央球場で行われた。初回に１点を取"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.unn-news.com/wp-content/uploads/ecce3dd43ea23bafaadbc240c34de0be-1.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/ja_JP/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="ＵＮＮ関西学生報道連盟" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:url" content="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" />
<meta property="og:title" content="【野球】近大　春の王者に競り勝つ" />
<meta property="og:description" content="関西学生野球秋季リーグ戦 第３節 立命館大-近畿大の１回戦が、９月１７日南港中央球場で行われた。初回に１点を取り合い同点で迎えた５回、近大は一死三塁の好機を作り、１番中家の内野ゴロの間に１点を勝ち越す。７回には一死三塁か&hellip;" />
<meta property="og:image" content="http://www.unn-news.com/wp-content/uploads/ecce3dd43ea23bafaadbc240c34de0be-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2016-09-17T11:11:16+00:00" />
<meta property="article:modified_time" content="2016-09-17T11:11:16+00:00" />
<meta property="article:author" content="http://www.unn-news.com/blog/author/hiiro/" />
<meta property="article:section" content="スポーツ" />
<meta property="article:tag" content="トップページスライド" />
<meta property="article:tag" content="立命" />
<meta property="article:tag" content="総合" />
<meta property="article:tag" content="近大" />
<meta property="article:tag" content="野球" />

<!-- BEGIN GADWP v4.9.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46279340-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


</head>

<body class="single single-post postid-12199 single-format-standard custom-background">
<div id="wrapper">  <!-- wrapper begin -->

<div id="masthead"><!-- masthead begin -->
	<div id="top"> 
		<div id="blogname">	
			<span class="header_logo"><a href="http://www.unn-news.com/" title="ＵＮＮ関西学生報道連盟"><img src="http://www.unn-news.com/wp-content/themes/unn-canyon/images/unn_logo.gif" /></a></span><br />
			<p class="header_text">ＵＮＮ関西学生報道連盟は、関西９ 大学からなる報道サークルです</p>
		</div>
		<div class="topad">
					</div>
	</div>
	<div id="botmenu">
		<div id="submenu" class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="sfmenu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.unn-news.com/"><strong>ホーム</strong></a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/"><strong>社会・文化</strong></a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.unn-news.com/blog/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/"><strong>スポーツ</strong></a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/focus/"><strong>週刊FOCUS</strong></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/aboutus/"><strong>ＵＮＮについて</strong></a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/history/">沿革</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/introduction/">活動内容</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/organization/">組織図</a></li>
	<li id="menu-item-3046" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/media/">メディア掲載一覧</a></li>
</ul>
</li>
<li id="menu-item-6909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/"><strong>バックナンバー</strong></a>
<ul class="sub-menu">
	<li id="menu-item-6907" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/">過去紙面</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/backnumber/">FOCUS</a></li>
</ul>
</li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/advertise/"><strong>広告掲載について</strong></a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/contact/"><strong>お問い合わせ</strong></a></li>
</ul></div>	</div>
</div><!--end masthead-->

<div id="casing">
<div id="content" >


<div class="post" id="post-12199">

	<div class="title">
		<h2><a href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" rel="bookmark" title="Permanent Link to 【野球】近大　春の王者に競り勝つ">【野球】近大　春の王者に競り勝つ</a></h2>
        <h3>岡田７回１失点で今季２勝目</h3>
	</div>
	<div class="postmeta">
		<span class="pmet">記者【富山陽色・松田歩弓】   出稿日：2016年9月17日 </span>
	</div>	
	<div class="entry">
        <img width="600" height="400" src="http://www.unn-news.com/wp-content/uploads/ecce3dd43ea23bafaadbc240c34de0be-1.jpg" class="attachment-large size-large wp-post-image" alt="%e8%bf%91%e5%a4%a7%e3%83%8d%e3%83%83%e3%83%88%e3%82%a2%e3%83%83%e3%83%95%e3%82%9a" srcset="http://www.unn-news.com/wp-content/uploads/ecce3dd43ea23bafaadbc240c34de0be-1-300x200.jpg 300w, http://www.unn-news.com/wp-content/uploads/ecce3dd43ea23bafaadbc240c34de0be-1.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /><br /><br />
    【写真】先発で７回１失点と好投した近大・岡田（９月１７日・南港中央球場で　撮影＝松田歩弓）<br />
    		<p>関西学生野球秋季リーグ戦 第３節  立命館大-近畿大の１回戦が、９月１７日南港中央球場で行われた。初回に１点を取り合い同点で迎えた５回、近大は一死三塁の好機を作り、１番中家の内野ゴロの間に１点を勝ち越す。７回には一死三塁から代打川上の適時打で追加点。投げては先発の岡田が立命打線を封じ込め、７回１失点の好投で今季２勝目を挙げた。</p>
<p>立命　１００　０００　０１０＝２<br />
近大　１００　０１０　１０×＝３</p>
<p>【立命】●東、山上、小橋-佐野<br />
【近大】○岡田、伊波-山野<br />
三塁打：堂（立命）、小深田（近大）</p>
<p>【試合後のコメント】<br />
▽近畿大・田中秀昌監督<br />
「岡田はよく粘ってくれた。緩急をつけて丁寧に投げてくれた。打線は初回、２アウトから小深田がよく打ってくれた。この節では『全員で一点守って一点取る』ということをベンチでも声を出して言っている。畠がいなくて苦しいが、みんなでカバーしていかなくてはいけない。岡田や伊波は来年につながると思う」</p>
<p>▽近畿大・岡田和馬投手<br />
「今日はストレートが良かった。『やってやろう』という気持ちで投げている。立ち上がりは１点取られたが、ベンチが暖かく迎えてくれて調子を戻すことができた。畠投手が抜けて不安でしょうがなかったが、試合で抑えてリリーフも安定しているので、とてもいい感じきている。（１回戦を投げ各大学のエースと対戦することが多くなったことについて）来年につながると思うので、今のうちに慣れておきたい」</p>
<div class="social4i" style="height:29px;"><div class="social4in" style="height:29px;float: left;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" data-counturl="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" data-text="【野球】近大　春の王者に競り勝つ" class="twitter-share-button" data-count="horizontal" data-via="unn_news"></a></div><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div></div><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="medium" data-href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/"></div></div></div><div style="clear:both"></div></div>		<div class="clear"></div>
			</div>

	<div class="titlemeta clearfix">
		<span class="categori">カテゴリー: <a href="http://www.unn-news.com/blog/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" rel="category tag">スポーツ</a>, <a href="http://www.unn-news.com/blog/category/top_slider/" rel="category tag">トップページスライド</a>, <a href="http://www.unn-news.com/blog/category/%e7%ab%8b%e5%91%bd/" rel="category tag">立命</a>, <a href="http://www.unn-news.com/blog/category/%e7%b7%8f%e5%90%88/" rel="category tag">総合</a>, <a href="http://www.unn-news.com/blog/category/%e8%bf%91%e5%a4%a7/" rel="category tag">近大</a>, <a href="http://www.unn-news.com/blog/category/%e9%87%8e%e7%90%83/" rel="category tag">野球</a>   </span>
	
	</div>
</div>

</div>

<div id="right">

<div id="search">
	<form method="get" id="searchform" action="http://www.unn-news.com" >
	<input id="s"  type="text" name="s" onfocus="if(this.value=='search site'){this.value=''};" onblur="if(this.value==''){this.value='search site'};" value="" />
	<input id="searchsubmit" type="submit" value="Search" />
	</form>
</div>
<div class='clear'></div>	
<div class="social4i" style="height:69px;float: right;"><div class="social4in" style="height:69px;float: right;"><div class="socialicons s4fblike" style="float:left;margin-right: 10px;"><div class="fb-like" data-href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" data-send="false"  data-layout="box_count" data-width="55" data-height="62"  data-show-faces="false"></div></div></div><div style="clear:both"></div></div><div class="social4i" style="height:69px;float: right;"><div class="social4in" style="height:69px;float: right;"><div class="socialicons s4plusone" style="float:left;margin-right: 10px;"><div class="g-plusone" data-size="tall" data-href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/"></div></div></div><div style="clear:both"></div></div><div class="social4i" style="height:69px;float: right;"><div class="social4in" style="height:69px;float: right;"><div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" data-counturl="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/" data-text="【野球】近大　春の王者に競り勝つ" class="twitter-share-button" data-count="vertical" data-via="unn_news"></a></div></div><div style="clear:both"></div></div>
<!-- Sidebar widgets -->
<div class="sidebar">
<ul>
	<li class="sidebox widget_text"><h3 class="sidetitl">ＵＮＮ関西学生報道連盟からのお知らせ</h3>			<div class="textwidget"><p>2016年6月28日に6・7月号を発行しました。</p>
</div>
		</li>		<li class="sidebox widget_recent_entries">		<h3 class="sidetitl">最近の投稿</h3>		<ul>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/17/yakyuu-152/">【野球】関大　完封リレーで同志社下す</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/17/yakyuu-151/">【野球】近大　春の王者に競り勝つ</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/12/1034/">vol.321 「布団から解放されてみませんか」</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/10/amehuto0910-2/">【アメフト】立命　相手ディフェンスを圧倒</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/10/amehuto0910/">【アメフト】関学　無失点で勝利</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/04/vol-320_1/">VOL.320　こども食堂、地域と共に</a>
						</li>
					<li>
				<a href="http://www.unn-news.com/blog/2016/09/04/yakyuu-150/">【野球】立命　主将の一打で京大に連勝</a>
						</li>
				</ul>
		</li>		</ul>
<div>
<h3 class="sidetitl"> 各大学へのリンク </h3>
<ul>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/handai-post/" target="_blank"><img src="http://www.unn-news.com/handai-post/wp-content/uploads/sites/3/2014/03/handaipost_logo.gif" alt="大阪大学POST" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/newsnet/" target="_blank"><img src="http://www.unn-news.com/newsnet/wp-content/uploads/sites/4/2014/04/news-net-logo.png" alt="神戸大学NewsNet" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/clock/" target="_blank"><img src="http://www.unn-news.com/clock/wp-content/uploads/sites/2/2014/05/kyoda-click-logo.png" alt="京都大学Clock" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/ku-times/" target="_blank"><img src="http://www.unn-news.com/ku-times/wp-content/uploads/sites/6/2014/03/kandaitimes_logo.gif" alt="関西大学タイムズ" width="270" /></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/tribune/" target="_blank"><img src="http://www.unn-news.com/tribune/wp-content/uploads/sites/5/2014/03/tributelogo.png" alt="関学新月tribune" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/doshisha/" target="_blank"><img src="http://www.unn-news.com/doshisha/wp-content/uploads/sites/7/2014/03/doshisha-logo.gif" alt="同志社PRESS" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/news-ritsumei/" target="_blank"><img src="http://www.unn-news.com/news-ritsumei/wp-content/uploads/sites/8/2014/04/ritsumei-logo.png" alt="ニュース立命" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/kcpress/" target="_blank"><img src="http://www.unn-news.com/kcpress/wp-content/uploads/sites/9/2014/04/kcpress-logo.png" alt="神戸女学院K.C.Press" width="270"></a></li>
<li style="margin-bottom:5px;"><a href="http://www.unn-news.com/touka/" target="_blank"><img src="http://www.unn-news.com/touka/wp-content/uploads/sites/10/2014/04/kyozyo-logo.png" alt="京都女子大　藤花通信" width="270"></a></li>
</ul>
</div>

</div>
<div class="squarebanner ">
	<h3 class="sidetitl"> Sponsors </h3>
<ul>


<li>
<a rel="nofollow" href="http://www.unn-news.com/ " title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠１" style="vertical-align:bottom;" /></a>
</li>			

<li>
<a rel="nofollow" href="http://www.unn-news.com/" title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠2" style="vertical-align:bottom;" /></a>
</li>

<li>
<a rel="nofollow" href="http://www.unn-news.com/" title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠3" style="vertical-align:bottom;" /></a>
</li>

<li>
<a rel="nofollow" href="http://www.unn-news.com/" title="UNN"><img src="http://www.unn-news.com/wp/wp-content/uploads/sample-ad.gif" alt="広告枠4" style="vertical-align:bottom;" /></a>
</li>



</ul>
</div><a href="http://www.unn-news.com/editors/">編集室から</a><br />
<a href="http://www.unn-news.com/links/">リンク集</a>
</div>	<ul>
  
	</ul>
<div class="clear"></div>
</div>
<div class="bottomcover ">
<div id="bottom" >
<div id="submenu" class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-container"><ul id="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1" class="sfmenu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.unn-news.com/"><strong>ホーム</strong></a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/%e7%a4%be%e4%bc%9a%e3%83%bb%e6%96%87%e5%8c%96/"><strong>社会・文化</strong></a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.unn-news.com/blog/category/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/"><strong>スポーツ</strong></a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/focus/"><strong>週刊FOCUS</strong></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/aboutus/"><strong>ＵＮＮについて</strong></a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/history/">沿革</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/introduction/">活動内容</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/organization/">組織図</a></li>
	<li id="menu-item-3046" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/aboutus/media/">メディア掲載一覧</a></li>
</ul>
</li>
<li id="menu-item-6909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/"><strong>バックナンバー</strong></a>
<ul class="sub-menu">
	<li id="menu-item-6907" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/%e3%83%90%e3%83%83%e3%82%af%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc/%e9%81%8e%e5%8e%bb%e7%b4%99%e9%9d%a2/">過去紙面</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.unn-news.com/blog/category/backnumber/">FOCUS</a></li>
</ul>
</li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/advertise/"><strong>広告掲載について</strong></a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.unn-news.com/contact/"><strong>お問い合わせ</strong></a></li>
</ul></div><div style="text-align:right;padding:0 10px 10px 0;">
<!--twitterフォロー-->
<a href="https://twitter.com/unn_news" class="twitter-follow-button" data-show-count="false" data-lang="ja">@unn_newsさんをフォロー</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FUniversityNewsNetwork&amp;width&amp;height=62&amp;colorscheme=dark&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=180242422163922" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>
<!--facebookフォローここまで-->
</div>div>
<div class="clear"> </div>
</div>
</div>
<div id="footer">
	<div class="fcred">
		Copyright &copy; 2016 <a href="http://www.unn-news.com" title="ＵＮＮ関西学生報道連盟">ＵＮＮ関西学生報道連盟</a> - ＵＮＮ関西学生報道連盟は、関西９ 大学からなる報道サークルです.
	</div>	
<div class='clear'></div>	
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.unn-news.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.unn-news.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ja_JP\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.unn-news.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
	<div id="fb-root"></div>
	<div id="fb-root"></div></div>
<div class='clear'></div>	
</div>

</body>
</html>      